Septiembre 20, 2019, 13:11:22 pm

Aire acondicionado Multivan 2.5 TDI 130CV

Iniciado por rampage, Julio 30, 2019, 12:54:13 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

rampage

Buenas o malas,

Desesperado total me encuentro.
El caso es que el verano pasado el aire acondicionado no salía, la llevé al taller y me cambiaron los ventiladores que decía que estaban quemados, el compresor, la correa y obviamente me tuvo que rellenar el gas.
Pues justo un año después, al pasar la ITV y recién arrancarla el aire acondicionado empieza a salir caliente completamente (baje o aumente la tª). La he llevado a otro taller y me ha dicho que tanto compresor, como correa y gas está bien y que al meterlo al ordenador daba el error famoso 00003, por lo que la opción era cambiar el climatronic (de segunda mano no había ni por ebay mirando por nº de referencia) o si no mandarlo a arreglar, que la mayoría de talleres en españa parece ser que no lo arreglan, solo encontré la empresa de ECU-España, la cual me cobró 370€ por "arreglarlo".
Una vez nos envían de vuelta el climatronic el del taller lo ha colocado y sigue sin funcionar el aire acondicionado.

No he encontrado tal problema en el foro, pero si alguien sabe algo del tema y me pudiera ayudar please.

jaime orbital

Presentación de mi furgo:  http://www.furgovw.org/index.php?topic=235167.msg2462657#msg2462657

Si tienes una multivan t5 éste es tu clan:  http://www.furgovw.org/index.php?topic=214912.0

Pol serra

Cita de: rampage en Julio 30, 2019, 12:54:13 pmBuenas o malas,

Desesperado total me encuentro.
El caso es que el verano pasado el aire acondicionado no salía, la llevé al taller y me cambiaron los ventiladores que decía que estaban quemados, el compresor, la correa y obviamente me tuvo que rellenar el gas.
Pues justo un año después, al pasar la ITV y recién arrancarla el aire acondicionado empieza a salir caliente completamente (baje o aumente la tª). La he llevado a otro taller y me ha dicho que tanto compresor, como correa y gas está bien y que al meterlo al ordenador daba el error famoso 00003, por lo que la opción era cambiar el climatronic (de segunda mano no había ni por ebay mirando por nº de referencia) o si no mandarlo a arreglar, que la mayoría de talleres en españa parece ser que no lo arreglan, solo encontré la empresa de ECU-España, la cual me cobró 370€ por "arreglarlo".
Una vez nos envían de vuelta el climatronic el del taller lo ha colocado y sigue sin funcionar el aire acondicionado.

No he encontrado tal problema en el foro, pero si alguien sabe algo del tema y me pudiera ayudar please.

[/qutte]hola yo tube un problema similar..despues de hablar con varios mecanicos ninguno sabia el por que!
Indagué...y descubri que en el radiador del aire acondicionado al lado derecho hay un tapon donde va una canula larga que hace de filtro. La cambie y problema resuelto...estaba embozada y hacia que no circulara los gases.
Suerte

Pol serra

Cita de: Pol serra en Agosto 04, 2019, 12:27:36 pm
Cita de: rampage en Julio 30, 2019, 12:54:13 pmBuenas o malas,

Desesperado total me encuentro.
El caso es que el verano pasado el aire acondicionado no salía, la llevé al taller y me cambiaron los ventiladores que decía que estaban quemados, el compresor, la correa y obviamente me tuvo que rellenar el gas.
Pues justo un año después, al pasar la ITV y recién arrancarla el aire acondicionado empieza a salir caliente completamente (baje o aumente la tª). La he llevado a otro taller y me ha dicho que tanto compresor, como correa y gas está bien y que al meterlo al ordenador daba el error famoso 00003, por lo que la opción era cambiar el climatronic (de segunda mano no había ni por ebay mirando por nº de referencia) o si no mandarlo a arreglar, que la mayoría de talleres en españa parece ser que no lo arreglan, solo encontré la empresa de ECU-España, la cual me cobró 370€ por "arreglarlo".
Una vez nos envían de vuelta el climatronic el del taller lo ha colocado y sigue sin funcionar el aire acondicionado.

No he encontrado tal problema en el foro, pero si alguien sabe algo del tema y me pudiera ayudar please.

[/qutte]hola yo tube un problema similar..despues de hablar con varios mecanicos ninguno sabia el por que!
Indagué...y descubri que en el radiador del aire acondicionado al lado derecho hay un tapon donde va una canula larga que hace de filtro. La cambie y problema resuelto...estaba embozada y hacia que no circulara los gases.
Suerte

Pol serra

Hola.
Yo tuve un problema con el aire...al final descubri que hera una canula que hace de filtro que esta en el lado derecho del radiador del aire..separa un poco la rejilla una vez abierto el capó..i veras en el ñado derecho un tapon redondo...es ese.
Pero tienes que sacar el gas antes de habrirlo.
Un saludo y suertw.

villullas

Me da que tienes la válvula del agua de la calefacción abierta a tope y es por eso que te sale caliente. Puedes probar a estrangular el tubo de entrada y de salida del radiador que va dentro y probar si enfría. Seguro que es eso. Por lo que dices.
free camping is not a crime