ruido CLANK,CLANK,CLANK despues de furgo parada (taques?)

Iniciado por birrasmil, Agosto 11, 2019, 13:29:56 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

birrasmil

hola, despues de un viaje de unos 700km y tener parada la furgo durante al menos 2 meses despues, ayer al arrancarla me lleve un susto imprtante, un golpeteo metalico muy fuerte aparecia en el lado derecho del motor, la furgo es gasolina con motor DG, estuve un rato con ella en marcha, cogio temperatura y nada, no desaparecia el sonido,deje enfriar y desmonte correa del alternador pensando que podria ser las aspas que tocasen en algun lado y nada, me tiene loco y no se que puede ser.

lo unico que se me pasa por la cabeza es que algun taque se haya descebado pero no podria asegurarlo.

alguna idea o solucion de que pudiese ser?


dejo video de la furgo a relenti.


gracias de antemano.



quatrel

Suena a taqué desencebado. Alguna vez me pasa sobretodo en épocas que la muevo poco.

Me han dicho que se tendria que cambiar taqués, pero ultimamente ha dejado de hacerlo. Qué aceite usas? Si la dejas en marcha hasta que se calienta bien el motor desaparecerá el ruido, al menos la mia lo hacia, y tengo el mismo motor.
no por mucho tempranear amanece más madrugo

birrasmil

Cita de: quatrel en Agosto 11, 2019, 13:44:39 pmSuena a taqué desencebado. Alguna vez me pasa sobretodo en épocas que la muevo poco.

Me han dicho que se tendria que cambiar taqués, pero ultimamente ha dejado de hacerlo. Qué aceite usas? Si la dejas en marcha hasta que se calienta bien el motor desaparecerá el ruido, al menos la mia lo hacia, y tengo el mismo motor.



el ruido no desaparece ni aun estanto caliente, es la primera vez que me ocurre desde que tengo la furgo, el unico cambio que le he hecho ha sido el aceite, cambio de marca pero mismo grado (20/50)


si fuese taque descebado que solucion habria?
cambio de taques?
algun aditivo limpiador al aceite, cambio de aceite y volverle a poner el mismo que usaba?