Junio 2019: Migracion de servidor y version del foro

Iniciado por montesremotedev, Junio 02, 2019, 15:59:24 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

i.vega


 

Mientra se termina de programar (crear un nuevo programa) se puede hacer desde servidores ajenos o desde tapatalk como indica el post citado. Cuando esté todo en pleno funcionamiento el servidor guardará las fotos de los post de servidores ajenos para que no se pierdan cuando las borren.
[/quote]
Prefiero esperar..gracias..

papolin

¿Os pasa que a veces se queda pensando un buen rato? ???  No sé si solo seré yo o le pasa a más gente, pero hay veces que tarda bastante en cargar la orden que se le da.
Por cierto, a mí también me gustaría saber el tiempo aprox que queda para tener la galería en marcha.
Por lo demás ya me voy acostumbrando al nuevo formato.

Nyahbinghi

A mi también me pasa.

Cita de: papolin en Julio 02, 2019, 18:48:22 pm¿Os pasa que a veces se queda pensando un buen rato? ???  No sé si solo seré yo o le pasa a más gente, pero hay veces que tarda bastante en cargar la orden que se le da.
Por cierto, a mí también me gustaría saber el tiempo aprox que queda para tener la galería en marcha.
Por lo demás ya me voy acostumbrando al nuevo formato.



--
Disculpeu la brevetat. Enviat des de dispositiu mòbil mitjançant Tapatalk.

vidazabl

Jo, vaya cambiazo ha dado esto! Es verdad que hacía muuucho que no entraba, y resulta que el cambio es reciente, qué cosas. Se ve que me llamaba... XD

Enhorabuena por el trabajazo, que seguro que lo ha habido.

FRANJONETA

Yo tengo una duda,,a ver si alguien me puede ayudar. En el móvil no veo los avatares, cosa que en la tablet y en el ordenador no me pasa.
No se si es que tengo que configurar algo en el móvil o que. Lo he intentado y no doy con ello.  ???
NI SALUD, NI DINERO, NI AMOR
SEXO, FURGO Y ROCK AND ROLL

Si te gusta el senderismo
http://www.furgovw.org/index.php?topic=311371.0

Recopilación áreas recreativas
http://www.furgovw.org/index.php?topic=312478.0

RobertoUgao

Cita de: papolin en Julio 02, 2019, 18:48:22 pm¿Os pasa que a veces se queda pensando un buen rato? ???  No sé si solo seré yo o le pasa a más gente, pero hay veces que tarda bastante en cargar la orden que se le da.
Por cierto, a mí también me gustaría saber el tiempo aprox que queda para tener la galería en marcha.
Por lo demás ya me voy acostumbrando al nuevo formato.


Si a veces se queda atorado y le cuesta descargar.
Tb te registras y al cambiar de tema, te desregistra y te tienes q volver a registrar

kirikino

Cita de: FRANJONETA en Julio 02, 2019, 21:16:21 pmYo tengo una duda,,a ver si alguien me puede ayudar. En el móvil no veo los avatares, cosa que en la tablet y en el ordenador no me pasa.
No se si es que tengo que configurar algo en el móvil o que. Lo he intentado y no doy con ello.  ???


Prueba a poner el móvil en apaisado.

Esta nueva versión está configurada para ajustarse a los dispositivos móviles. También hay que valorar que si no se cargan los avatares son datos que se ahorran; más rapidez y menor consumo de datos móviles ;)
VIAJES
Los FPs se suben pasado el tiempo necesario para que podamos subir los que estaban ya esperaban. Sigue las Instrucciones para añadir furgoperfectos .
MAPA FPs

roKopep

Anmi tambien me pasa q tarda un guevo en cargar a veces, pero creo q irá mejorando poco a poco...

Otro aporte con animo constructivo: la hora (arriba a la derrcha) esta mal configurada, va retrasada de dos horas y todos los mensajes se publican siguiendo ese reloj. Se q hay otras prioridades, pero os lo señalo para tenerlo en cuenta, gracias.

Saludos ;)
"Lo esencial es invisible a los ojos"

tnttgn

Cita de: kirikino en Junio 18, 2019, 22:20:15 pmEn la parte superior izquierda tienes Mensajes no leídos. Por ahora es la función que está activada.

Poco a poco se van haciendo nuevos ajustes para que sea más cómodo el uso del foro, pero lleva bastante tiempo configurarlo.

*he movido los dos post anteriores de un hilo donde no se habla de los cambios por la migración porque es mejor responder aquí a este tipo de dudas que en un hilo en el que se habla de otras cosas ;)

solo me salen alertas de lo que he escrito desde el cambio.

Sin ánimo de ofender a nadie no entiendo el cambio si viene a ser lo mismo pero funcionando MAL. XD

vanvan

No se si tiene nada que ver con lo del nuevo formato del foro  Pero a mino me llegan las notificaciones diarias de los temas que sigo, Sabeis a que debe ser debido? lo he revisado mil veces y no hay manera
Alguien me puede echar una mano ?

Furgoxo

Buenas, yo también he notado que le cuesta cargar algunas veces la página, y se ven cosas que están aún por pulir, pero estoy seguro que con el tiempo todo funcionará como dios manda y estaremos encantados con el funcionamiento del foro.

Todos estamos impacientes y queremos tener todo perfecto(yo mismo tengo alguna crónica pendiente por subir pero prefiero esperar a que esté el foro correctamente con su galería), que se está tardando es cierto, pero creo que debemos tener esa virtud llamada paciencia, porque estoy seguro que esto no es un trabajo sencillo, y una vez finalizado veremos que todo ha ido a mejor, a mi de echo con lo visto hasta ahora ya me parece una buena evolución a mejor, todo lo que venga detrás para ir puliendo detalles(que vendrán), será de agradecer.

Enhorabuena por esta nueva imagen del foro y sobretodo GRACIAS CON MAYÚSCULAS a todos esos moderadores o encargados del funcionamiento del foro por el trabajo que en la sombra os estáis pegando .ereselmejor

Un saludo y ánimo!! :)

NeiVan

Hola, llevo leyéndoos mucho tiempo y ahora que me he decidido a participar, no me entero de nada.

pabgarde

Pues yo hecho en falta la barra de navegación de página de la parte de arriba en los hilos. Solo me aparece en la parte de abajo y para pasar de página hay que bajar toooodala página para poder darle a la siguiente.
Igual se me escapa algo..

EnriKo

Cita de: roKopep en Julio 03, 2019, 08:12:11 amOtro aporte con animo constructivo: la hora (arriba a la derrcha) esta mal configurada, va retrasada de dos horas y todos los mensajes se publican siguiendo ese reloj. Se q hay otras prioridades, pero os lo señalo para tenerlo en cuenta, gracias.

Esto es problema de tu configuración personal del foro (Configuración > Tema y diseño). La hora debe estar en CEST o puedes usar la Estación Troll.

Un saludo.

roKopep

Cita de: EnriKo en Julio 04, 2019, 09:43:33 amEsto es problema de tu configuración personal del foro (Configuración > Tema y diseño). La hora debe estar en CEST o puedes usar la Estación Troll.

Un saludo.

Muchas gracias enriko, otra cosa aprendida ;)

Ya lo he arreglado y además he descubierto q puedo configurar varias cosas a mi gusto,

Saludos  ;)

"Lo esencial es invisible a los ojos"