Duracion bateria y alternativas (placa solar vs 3a bateria)

Iniciado por Andorra_van, Septiembre 24, 2018, 15:56:06 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

andioak

pues creo que algo anda mal en esa bateria, como te comenté en el anterior mensaje prueba de cargarla con un buen cargador a ver si la recuperas
   

Andorra_van

Cita de: JP Auclair en Octubre 09, 2018, 00:09:00 am
A ver, nadie se ha dado cuenta? con la furgo arrancada dices que no te llega a 13v? algo hay mal en esa instalacion, el alternador no te esta cargando bien, o por algun fusible mal, o por algun componente que no hace bien su grabajo. Tu furgo es star/stop?
Por otra parte, depende del tipo de bateria que tengas te puede dar difere tes valores a plena carga, unos 12,6 si es de acido y unos 13 o 13,2 si es de gel o agm, cada fabricante las hace diferentes. Y para medir, siempre en reposo, si mides con el motor en marcha no estas midiendo el voltaje de la bateria, si o el del alternador, si mides enchufada a 230 no estas midiendo el vomtaje de la bateria, sino el voltaje que te está dando el cargador.
A la espera de mas datos creo k tengo mi propio diagnostico

la furgo lleva como una centralita con la bateria principal de la furgo y la 2a bateria. la bateria principal se mantiene siempre al mismo voltaje unos 12,3.
la 2a siempre baja.
si es start stop la furgo pero casi nuna lo llevo puesto.

Andorra_van

Cita de: andioak en Octubre 09, 2018, 07:43:01 am
pues creo que algo anda mal en esa bateria, como te comenté en el anterior mensaje prueba de cargarla con un buen cargador a ver si la recuperas

sisi es lo que probare. a ver que. ya ire informando

Andorra_van

Ypor fin he podido enchufar la furgo. Explico un poco lo que he podido observar a ver si a alguien le sirve para dar un diagnostico.
He enchufado por la toma exterior de la furgoneta a la corriente.
Antes de enchufarla estaba a 12,2v
Justo al enchufarla se habpuesto a 13,3 y a los 20 segundos 14v. Estaba todo apagado menos unas luces y en cuanto he apagado las luces ha pasado a 14,2v y ahi se ha quedado estable.

No entiendo que unos leds hagan bajar 0,2v la bateria y encima estando enchufada a la corriente. Es normal??
Si eso es normal a lo mejor es normal que con la nevera dure 8 h la bateria.
De todas maneras hare una carga con todo apagado durante unas 24 h para ver que cambia.
Alguna opinion o sugerencia?
Gracias de nuevo

JP Auclair

Puede ser normal dependiendo de que cargador tengas. A ver que ocurre despues de cargar a 230
_________________________________Esta es la linea marcada____si la quieres seguir, bien____sino, estas fuera_________________________________

Gracias a todxs

Ricox

Genial este tema porque iba a generar uno parecido, así que lo pregunto por aquí a ver si me saben responder.

Me pasa algo parecido, mi batería solo alcanza para una noche con la nevera y he leído que como mínimo aguantan dos días de autonomía. Pensé que era porque mi batería secundaria de 70ah era de arranque, así que hace tres días he comprado una agm de 90ah y con prácticamente el mismo resultado. Cuando paro el coche está en 12.7 o 12.8 y al amanecer está en 12 +- he leído que eso ya es una batería vacía, también tengo panel solar de 100w pero eso no resuelve nada porque para la segunda noche comienza en 12.3 por lo que amanece más descargada.

Que me dicen?

Coneho_Pirata

Es raro que te consuma tanto la nevera, yo llevo una bateria de 85 amperios y después de cargarla el otro dia en un viaje unas 5 horas y dejarla a 12.8  por la noche, a la mañana siguiente tenia 12.5. Hicimos un consumo de cargar dos moviles, la nevera y la luz interior para la cena.
Más alto y más rápido

La Galactica https://www.furgovw.org/index.php?topic=328295.0

Andorra_van

pero es normal que varien los voltajes? yo los amigos que tengo practicamente en un fin de semana el voltaje ni se mueve.
en cambio unos leds y enchufada a 230 si los encendia o los apagaba pasaba de 14 a 14,2v
yo pensaba que estando enchufada no tenia que variar el voltaje.
otra pregunta:
no deberia tener el mismo voltaje cuando esta el motor encendido y carga por el alternador que cuando la enchufas a la toma de 230?
otra pregunta:
si enchufada esta a 14v y despues circulando esta a 12,4 te la esta descargando¿?

Ricox

Cita de: Coneho_Pirata en Octubre 19, 2018, 11:13:57 am
Es raro que te consuma tanto la nevera, yo llevo una bateria de 85 amperios y después de cargarla el otro dia en un viaje unas 5 horas y dejarla a 12.8  por la noche, a la mañana siguiente tenia 12.5. Hicimos un consumo de cargar dos moviles, la nevera y la luz interior para la cena.

Pues claro, tengo una mosca que no veas... Todos disfrutando de autonomía y yo nada.. No sé qué más pensar.. me faltó decir que la nevera es de 220v A++ conectada a inversor... Será el inversor? No sé si habrá tanta diferencias de consumos de uno a otros, si nada consume el inversor prácticamente tampoco eso sí lo he mirado.

Alguna idea??? Algún experto que me ilumine!!

andioak

Cita de: Andorra_van en Octubre 19, 2018, 11:48:23 am
pero es normal que varien los voltajes? yo los amigos que tengo practicamente en un fin de semana el voltaje ni se mueve.
en cambio unos leds y enchufada a 230 si los encendia o los apagaba pasaba de 14 a 14,2v
yo pensaba que estando enchufada no tenia que variar el voltaje.
otra pregunta:
no deberia tener el mismo voltaje cuando esta el motor encendido y carga por el alternador que cuando la enchufas a la toma de 230?
otra pregunta:
si enchufada esta a 14v y despues circulando esta a 12,4 te la esta descargando¿?
[/b]


con el alternador deberia estar por encima de 13.5, algo raro pasa, a mi parecer
   

andioak

Cita de: Ricox en Octubre 19, 2018, 12:53:38 pm
Pues claro, tengo una mosca que no veas... Todos disfrutando de autonomía y yo nada.. No sé qué más pensar.. me faltó decir que la nevera es de 220v A++ conectada a inversor... Será el inversor? No sé si habrá tanta diferencias de consumos de uno a otros, si nada consume el inversor prácticamente tampoco eso sí lo he mirado.

Alguna idea??? Algún experto que me ilumine!!



Yo hasta este verano tambien tenia la nevera con inversor i por las noches ya pitava el inversor al arrancar nevera, tengo una agm de 200 + placa de 140, pero la bateria ja esta un poco tocada tiene 8 años, ahora he cambiado el compresor por uno danfoss de frigosolar, he cargado la bateria con un ctek i por ahora todo bien, me aguanta bastante bien en parado todo el conjunto. Estoy esperando a arrancar la cale para dar el veridicto
   

Ricox

Cita de: andioak en Octubre 19, 2018, 13:30:08 pm

Yo hasta este verano tambien tenia la nevera con inversor i por las noches ya pitava el inversor al arrancar nevera, tengo una agm de 200 + placa de 140, pero la bateria ja esta un poco tocada tiene 8 años, ahora he cambiado el compresor por uno danfoss de frigosolar, he cargado la bateria con un ctek i por ahora todo bien, me aguanta bastante bien en parado todo el conjunto. Estoy esperando a arrancar la cale para dar el veridicto

Eso me pasaba a mí por el pico de encendido hasta que amplié la sección de los cables que van desde la batería al inversor... Y ahora solucionado.. pero me da rabia el resto.. que se me descargue tanto.. No me llega a pitar pero llegar a 12v por la mañana en comparación de lo que leo no lo entiendo

JP Auclair

Cita de: Andorra_van en Octubre 19, 2018, 11:48:23 am
pero es normal que varien los voltajes? yo los amigos que tengo practicamente en un fin de semana el voltaje ni se mueve.
en cambio unos leds y enchufada a 230 si los encendia o los apagaba pasaba de 14 a 14,2v
yo pensaba que estando enchufada no tenia que variar el voltaje.
otra pregunta:
no deberia tener el mismo voltaje cuando esta el motor encendido y carga por el alternador que cuando la enchufas a la toma de 230?
otra pregunta:
si enchufada esta a 14v y despues circulando esta a 12,4 te la esta descargando¿?

Tu problema es que la bateria no se está cargando con el alternador, al menos no continuamente, normal.ente los startstop llevan unos alternadores mal llamados inteligentes. Me gustaria saber que tipo de instalación tienes para union/separacion de la bate4ia de servicio y la de arranque, no valdria un relé normal, me da que van por ahí los tiros.
O bien eso, o bien tienes un fusible fundido.
Tienes alguna manera de saber como esta hecha la instalación?
_________________________________Esta es la linea marcada____si la quieres seguir, bien____sino, estas fuera_________________________________

Gracias a todxs

Andorra_van

Cita de: JP Auclair en Octubre 19, 2018, 20:22:50 pm
Tu problema es que la bateria no se está cargando con el alternador, al menos no continuamente, normal.ente los startstop llevan unos alternadores mal llamados inteligentes. Me gustaria saber que tipo de instalación tienes para union/separacion de la bate4ia de servicio y la de arranque, no valdria un relé normal, me da que van por ahí los tiros.
O bien eso, o bien tienes un fusible fundido.
Tienes alguna manera de saber como esta hecha la instalación?

Pues la verdad no sé que lleva. La furgoneta es una kepler one westfalia y no tiene ni 3 meses. Viene toda de serie así que no sé cómo lo hacen.
Pero bueno ahora por ejemplo la calefacción tampoco arranca. Y ahora marca 12.4v la verdad que telita...

Andorra_van

Cita de: JP Auclair en Octubre 19, 2018, 20:22:50 pm
Tu problema es que la bateria no se está cargando con el alternador, al menos no continuamente, normal.ente los startstop llevan unos alternadores mal llamados inteligentes. Me gustaria saber que tipo de instalación tienes para union/separacion de la bate4ia de servicio y la de arranque, no valdria un relé normal, me da que van por ahí los tiros.
O bien eso, o bien tienes un fusible fundido.
Tienes alguna manera de saber como esta hecha la instalación?

Pues me comentaron en andorra campers que seguramente es el alger ador inteligente este..
Que en principio llevara un rele y no llega a cargar la bateria como deberia. Es mas la descarga asta llegar a la carga de flotacion de 12,2 o 12,4.
Entonces me dan la opcion de meter un booster.
Eso lo puedo reclamar como garabtia? Es decir la bateria no dura ni una noche con lo que no cumple su funcion.
Como lo veis?
Gracias
Saludos