Grupo de las GV de Serie

Iniciado por pacer, Octubre 09, 2014, 19:39:48 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

pape87

Buenas noches! Puede que se haya hablado sobre ello pero no veo nada...acabo de instalar una silla de bebe en los asientos traseros y he tenido que desmontar la mesa del comedor. El caso es que no se donde meterla para que quede seguro!!
Donde la llevais vosotros cuando esta desmontada?? Hasta ahora siempre la habia llevado montada...
Gracias!!

carterroto

Cita de: pape87 en Mayo 29, 2020, 23:13:01 pmBuenas noches! Puede que se haya hablado sobre ello pero no veo nada...acabo de instalar una silla de bebe en los asientos traseros y he tenido que desmontar la mesa del comedor. El caso es que no se donde meterla para que quede seguro!!
Donde la llevais vosotros cuando esta desmontada?? Hasta ahora siempre la habia llevado montada...
Gracias!!
Dependerá de la furgo y de la mesa, yo la llevo en el hueco/bandeja encima de piloto/copiloto. De hecho mi mesa tenía una pata que pliega a la mitad y era un trasto, la cambie por una q pliega justo en la base de la pata, es más manejable y se guarda mejor

carlinguis

Cita de: pape87 en Mayo 29, 2020, 23:13:01 pmBuenas noches! Puede que se haya hablado sobre ello pero no veo nada...acabo de instalar una silla de bebe en los asientos traseros y he tenido que desmontar la mesa del comedor. El caso es que no se donde meterla para que quede seguro!!
Donde la llevais vosotros cuando esta desmontada?? Hasta ahora siempre la habia llevado montada...
Gracias!!

Yo creo que lo mejor en el hueco que hay encima de la cabina. No todas llevan ese hueco pero si lo lleva ahí va bien. Al menos en las westfalia, nos dijeron que ahi es el lugar donde guardar la mesa cuando la desmontas. Nosotros también lo haremos asi durante el viaje con la silla del bebe.
Disfrutando la vida camper en familia - miniexplorers.es

vaya_putada

Hola,

Nosotros estamos parecido, lo bueno que tenemos una benivan 119 que la mesa se pliega así que nos entra la sillita con la mesa puesta. Aún así estoy buscando cómo acoplarla en algún lado para llevarla en viaje.

El caso es que la nuestra no se pliega la pata. Por lo que se complica la logística.

Había pensado llevarla en la litera de arriba tumbada con la pata mirando para abajo e intentar meter la para entre el hueco de la cama y el portón. No se si me explico :) pero no he probado porque casi siempre ahora si vamos los dos solos con el peque, la cama de arriba no la llevamos.

Otra opción que pensé era hacer algún amarre detrás del baño para meterla ahí encima de la cama. O si no buscaré alguna solución incluso dentro del propio baño.

En mi caso no puedo ponerla arriba porque la pata no pliega. Otra opción que valoré es comprar una pata plegable pero no he encontrado alguna que me aguante bien esta mesa... si saco algo en claro en el próximo viaje lo comparto

pape87

En el caso de que te entre la sillita con la mesa puesta, puedes circular de esta manera? Tambien se me ha ocurrido modificar la mesa (tipo benivan 119) la mia es 118 para que me entre con la sillita y no desmontar la mesa en ningun caso...

Quasi74

Cita de: pape87 en Junio 01, 2020, 11:42:39 amEn el caso de que te entre la sillita con la mesa puesta, puedes circular de esta manera? Tambien se me ha ocurrido modificar la mesa (tipo benivan 119) la mia es 118 para que me entre con la sillita y no desmontar la mesa en ningun caso...
Yo tengo quitados los asientos de espuma y respaldo y sobre la madera coloco las sillas de los nanos. Ya no solo por el viaje, es que sino, no pueden comer, ya que no les caben las piernas...

Vilairun

hola a todo el mundo!!!
espero que dentro de todo, esteis bien,
os comento...estos dias me ha salido una duda...
nosotros tenemos una weinsberg carabus 600k, en el panel de control abajo a la derecha aparece el icono de "carga de baterias" cunado tengo la furgo enchufada a 220v no se enciende....esto significa que no esta cargando??? segun la ficha tecnica nuestra furgo lleva de serie un "potente cargador automatico de las dos baterias"
lo que me mosqua es que una vez enciendo el motor si que me marca la "carga"....
yo creia que cuando estavas enchufado a 220 cargavas la bateria del habitaculo....no se si tiene algo que ver con la placa solar que llevamos instalada....no se estoy un poco perdido
a ver si alguien me puede ayudar,

gracias!!! un saludo!!!

Karto

Cita de: Vilairun en Junio 11, 2020, 15:53:32 pmhola a todo el mundo!!!
espero que dentro de todo, esteis bien,
os comento...estos dias me ha salido una duda...
nosotros tenemos una weinsberg carabus 600k, en el panel de control abajo a la derecha aparece el icono de "carga de baterias" cunado tengo la furgo enchufada a 220v no se enciende....esto significa que no esta cargando??? segun la ficha tecnica nuestra furgo lleva de serie un "potente cargador automatico de las dos baterias"
lo que me mosqua es que una vez enciendo el motor si que me marca la "carga"....
yo creia que cuando estavas enchufado a 220 cargavas la bateria del habitaculo....no se si tiene algo que ver con la placa solar que llevamos instalada....no se estoy un poco perdido
a ver si alguien me puede ayudar,

gracias!!! un saludo!!!


Aupa, cuando estas conectado a 220v la que se enciende es la de abajo a la izquierda, la del dibujo del enchufe. Con esa encendida, está entrando carga. La otra luz solo se enciende cuando arrancas la furgo, supongo que se referirá a cuando cargas a través del alternador.

Vilairun

Cita de: Karto en Junio 11, 2020, 15:57:34 pmAupa, cuando estas conectado a 220v la que se enciende es la de abajo a la izquierda, la del dibujo del enchufe. Con esa encendida, está entrando carga. La otra luz solo se enciende cuando arrancas la furgo, supongo que se referirá a cuando cargas a través del alternador.

Gracias Karto,
voy a dejarla 24hs enchufada y comprovare si sube el nivel de carga de la segunda bateria o no....
por cierto me ha gustado la estacion meteorologica que llevas montada! va a 12v o con pila?? el inversor lo montaste directo a la 2nda bateria? de modo que cuando estas sin enchufar los enchufes funcionan tirando del inversor?
nosotros tambien añadimos baldas al armario,colgadores al wc...
un saludo y gracias!!

Karto

Cita de: Vilairun en Junio 11, 2020, 19:02:15 pmGracias Karto,
voy a dejarla 24hs enchufada y comprovare si sube el nivel de carga de la segunda bateria o no....
por cierto me ha gustado la estacion meteorologica que llevas montada! va a 12v o con pila?? el inversor lo montaste directo a la 2nda bateria? de modo que cuando estas sin enchufar los enchufes funcionan tirando del inversor?
nosotros tambien añadimos baldas al armario,colgadores al wc...
un saludo y gracias!!

Si se te enciende el piloto verde tiene que cogerte carga seguro. La estación meteorología va a pilas, y lleva un sensor inalambrico en los bajos. Se lo copie a un forero que colgo la info por aquí. El inversor no me digas donde va conectado, pero hace que al encenderlo, funcionen los enchufes de serie

lula

Hola buenas,tenemos una weinsberg y cuando la compramos venia la preinstalacion de la placa solar. Si instalamos ahora la placa hay que homologar o no hace falta?
Y otra duda, en el techo hay unos taponcitos al lateral en total hay cuatro creo, puede ser que quitandolos sean agujeros que vienen hechos de fabrica pensados para pasar cables o seran tipo remache que aguantan el techo?

no se si asi se puede ver la foto!!
a ver si me podeis ayudar

gracias

carterroto

Esos
Cita de: lula en Junio 17, 2020, 15:59:37 pmHola buenas,tenemos una weinsberg y cuando la compramos venia la preinstalacion de la placa solar. Si instalamos ahora la placa hay que homologar o no hace falta?
Y otra duda, en el techo hay unos taponcitos al lateral en total hay cuatro creo, puede ser que quitandolos sean agujeros que vienen hechos de fabrica pensados para pasar cables o seran tipo remache que aguantan el techo?

no se si asi se puede ver la foto!!
a ver si me podeis ayudar

gracias
Esos "taponcitos" son los enganches para fijar la baca. No intentes quítalos q haces una avería.

salvardu

Cita de: Vilairun en Junio 11, 2020, 15:53:32 pmhola a todo el mundo!!!
espero que dentro de todo, esteis bien,
os comento...estos dias me ha salido una duda...
nosotros tenemos una weinsberg carabus 600k, en el panel de control abajo a la derecha aparece el icono de "carga de baterias" cunado tengo la furgo enchufada a 220v no se enciende....esto significa que no esta cargando??? segun la ficha tecnica nuestra furgo lleva de serie un "potente cargador automatico de las dos baterias"
lo que me mosqua es que una vez enciendo el motor si que me marca la "carga"....
yo creia que cuando estavas enchufado a 220 cargavas la bateria del habitaculo....no se si tiene algo que ver con la placa solar que llevamos instalada....no se estoy un poco perdido
a ver si alguien me puede ayudar,

gracias!!! un saludo!!!

Entiendo que la enchufas a 220v y seguidamente activas el interruptor magnetotérmico, no? Porque si solo enchufas pues es normal que no cargue.

Enviado desde mi Aquaris M5 mediante Tapatalk


lula

Cita de: carterroto en Junio 17, 2020, 16:37:03 pmEsos Esos "taponcitos" son los enganches para fijar la baca. No intentes quítalos q haces una avería.

Muchas gracias, suerte de preguntar!!

POPIT5

Llevo tiempo sin estar por aqui, pero vuelvo con un brico jejejeje

Baul en portabicis ducato

https://www.furgovw.org/foro/index.php?topic=366043.0