MERCEDES CLASE V MARCO POLO, CLASE V HORIZON y VITO ACTIVITY

Iniciado por Furgoxo, Julio 08, 2014, 19:12:30 pm

Tema anterior - Siguiente tema

0 Usuarios y 4 Visitantes están viendo este tema.

atxant

Cita de: Deivo en Mayo 01, 2020, 02:24:11 amHas elegido pasar por ahi los cables en vez de por debajo del perfil de la lona por alguna razón en especial??? Gracias por las fotos y la explicación.....

Pensé que por ejemplo los días  de mucha nieve, por no estar limpiando la placa todos los días y que llevo la funda thais, guardando la placa y sacándola durante el día sería más comodo con una  alargadera para la placa y poder orientarla.
La idea es poder elegir arriba o por abajo con alargadera. En la foto cuando sacó el foco se ve el suelo creo.
Since 2008

Deivo

Cita de: atxant en Mayo 01, 2020, 21:39:40 pmPensé que por ejemplo los días  de mucha nieve, por no estar limpiando la placa todos los días y que llevo la funda thais, guardando la placa y sacándola durante el día sería más comodo con una  alargadera para la placa y poder orientarla.
La idea es poder elegir arriba o por abajo con alargadera. En la foto cuando sacó el foco se ve el suelo creo.

Y entonces tendrías que desenhebrar los cables para sacarlos por el suelo? O sería con algún tipo de empalme?

novata84

Buenas,la batería auxiliar está debajo del asiento del conductor o del acompañante?es para enchufar un inversor

Deivo

Cita de: novata84 en Mayo 03, 2020, 10:07:58 amBuenas,la batería auxiliar está debajo del asiento del conductor o del acompañante?es para enchufar un inversor

Conductor

robertomzl

Mayo 08, 2020, 13:58:44 pm #4054 Ultima modificación: Mayo 08, 2020, 15:45:01 pm por robertomzl
Hola.
He bajado hoy ala furgo después de estos 50 días parada ( se a usado 3 días 20km) y estaba la centralita medio apagada y la temperatura sin marcar.
La he arrancado sin problemas pero la batería secundaria estaba a 0 y el voltaje a ido subiendo poco a poco en los 10km que la he usado hasta 12 y 5 rayitas.
Esta me da error de batería descargada(sale la batería tachada)

Veis normal que se gaste en 50 días sabiendo que es nueva y estaba cargada a tope?? Tanto consumo tienen en reposo??
Y curioso es q hace 15 días marcaba a tope!

En casa no tengo opción a dejarla cargando.
Intentaré este finde subirla a donde mi cuñado y dejarla enchufada a ver si recupera??

txikizuri

Mayo 09, 2020, 11:42:54 am #4055 Ultima modificación: Mayo 09, 2020, 11:48:02 am por txikizuri
Ver la siguiente respuesta.

txikizuri

Sí, es conveniente realizar una recarga mensualmente con el cargador del coche conectándolo a la red de 230 V. Cuando la conectes, no olvides subir el diferencial, si no lo haces no carga.

erenn

Cita de: txikizuri en Mayo 09, 2020, 11:45:26 amSí, es conveniente realizar una recarga mensualmente con el cargador del coche conectándolo a la red de 230 V. Cuando la conectes, no olvides subir el diferencial, si no lo haces no carga.


Aprovechando la respuesta de txikizuri, en el caso de las Activity, que no traen punto de conexión a la red eléctrica, sabéis si hay alguna recomendación en este sentido? Con la carga que se realiza con los trayectos que hacemos sería suficiente? En momentos como estos donde está mucho tiempo parada se puede resentir la vida útil de la batería? En el manual recomiendan que no se deje 4 semanas parada, cosa que actualmente no es fácil.

Algún consejo de la gente con más experiencia?

robertomzl

Cita de: txikizuri en Mayo 09, 2020, 11:45:26 amSí, es conveniente realizar una recarga mensualmente con el cargador del coche conectándolo a la red de 230 V. Cuando la conectes, no olvides subir el diferencial, si no lo haces no carga.
Gracias. Ayer por la noche la deje enchufada y se quedará hasta mañana. Hoy he ido a verla y ya estaba todo en orden sensores y cero errores.

Otra cosilla, ayer salí mientras estaba trabajando y abrí la furgo y estaba la climatización encendida.
Os ha pasado alguna vez??
En cuanto abrí la puerta al poco se apago! 

atxant

Cita de: robertomzl en Mayo 09, 2020, 17:17:27 pmGracias. Ayer por la noche la deje enchufada y se quedará hasta mañana. Hoy he ido a verla y ya estaba todo en orden sensores y cero errores.

Otra cosilla, ayer salí mientras estaba trabajando y abrí la furgo y estaba la climatización encendida.
Os ha pasado alguna vez??
En cuanto abrí la puerta al poco se apago! 

Cuando hace mucho calor intenta sacar el aire caliente y no estoy seguro si abre la ventana trasera por qué yo hay días que me la encuentro abierta.
Since 2008

robertomzl

Cita de: atxant en Mayo 09, 2020, 18:24:15 pmCuando hace mucho calor intenta sacar el aire caliente y no estoy seguro si abre la ventana trasera por qué yo hay días que me la encuentro abierta.
Y eso se puede desconectar??

Gastará mucha batería??

Lo de la ventana no me parece eficiente porq si un día llueve te la lía...

atxant

Cita de: robertomzl en Mayo 09, 2020, 18:48:19 pmY eso se puede desconectar??

Gastará mucha batería??

Lo de la ventana no me parece eficiente porq si un día llueve te la lía...

Parece que solo es cuando abrimos las puertas y hay alta temperatura.
También esta el ajuste de la recirculacion de aire.



Since 2008

robertomzl

Mayo 10, 2020, 14:12:06 pm #4062 Ultima modificación: Mayo 10, 2020, 23:28:31 pm por robertomzl
Cita de: atxant en Mayo 10, 2020, 12:53:18 pmParece que solo es cuando abrimos las puertas y hay alta temperatura.
También esta el ajuste de la recirculacion de aire.




Ok. Gracias por la info.
He estado leyendolo y es curioso.
No me gusta la idea de que al abrir la puerta se de el ventilador. Ya que si estás por ahí parado y abriendo y cerrando la puerta se enciende todo el rato

Por cierto @atxant  me parece que leí que tú habías tenido ruidos en el depósito del gasoil golpeando las paredes.
Como lo solucionaron??

309btt

Cita de: robertomzl en Mayo 10, 2020, 14:12:06 pmOk. Gracias por la info.
He estado leyendolo y es curioso.
No me gusta la idea de que al abrir la puerta se de el ventilador. Ya que si estás por ahí parado y abriendo y cerrando la puerta se enciende todo el rato

Por cierto @atxant  me parece que leí que tú habías tenido ruidos en el depósito del gasoil golpeando las paredes.
Como lo solucionaron??

Muy buenas,
Mi furgo es del 2017 y lo de la climatización me lo hacia el verano del 2018 pero al año siguiente no se me ponía en marcha. Probe unas cuantas cosas pero no me saltaba al abrir las puertas.Este año no me ha dado tiempo a mirarlo lo tendré que mirar que seguramente lo tendré desactivado.
Sobre el ruido en el depósito me dijeron que era así...que habían sustituido los rompeolas de los depósitos.En los clase a y b también suena.Me dejaron un clase a nuevo a estrenar y el ruido que hacía era una pasada para un coche que ronda los 36000 euros.En la furgo se escucha pero algo menos.
As notado algún ruido? Un amigo que tiene una del 2016 no le hace.supongo que según de que año sea van modificando cosas.
La suya tiene algunas cosas que a la mía se las han quitado o sustituido.

Un saludo

atxant

Cita de: 309btt en Mayo 12, 2020, 22:48:16 pmSobre el ruido en el depósito me dijeron que era así...

Un saludo


La mía es.del 2015 y si mete ruido el depósito sobre todo cuando está por encima del 70%

Y también el ruido cuando se queda la transmisión  en tensión con la caja  automática cambias de la D a N y suena un gran golpe  lo mismo de R a N  hay que tener cuidado y no tiene arreglo
Since 2008