Junio 20, 2019, 20:18:39 pm

limpiaparabrisas ruidosos

Iniciado por j.mikel, Febrero 07, 2008, 23:43:56 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

j.mikel

Aupa, ya no se que hacer para que cuando llueve poco no metan ruido los limpias delanteros, los he cambiado, he probado de distintas marcas y nada, se os ocurre algo que se pueda hacer al respecto?  ???

petate a frutas

Si los has cambiado es que no están recibiendo la presión suficiente, prueba a apretar el tornillo del limpiaparabrisas y si sigue igual con cuidado doblas un poquito hacia adentro la base donde va montada el limpiaparabrisas. Si fuesen solo los limpiaparabrisas (por viejos o cuarteados) se le puede echar "lubricante en seco" también van fenomenal para los cristales que hacen ruido o se atoran al bajar.

Un saludo

El Teide patrimonio mundial de la Unesco. La Laguna ciudad patrimonio de la humanidad

j.mikel

ya he intentado apretarlos pero estan bastante y no quiero forzarlos mas no sea que me os carge, ¿sabeis si hay algun producto que me pueda solucionar este maldito ruido?

GOMEROT4

le has cambiado por casualidad el parabrisas ???? La mia lo hace tras un cambio de luneta, que al parecer ha quedado instalado de diferente forma, no sé, como si el cristal estuviera forzado....sino lo has cambiado,pues ni idea, prueba a hacer lo que dice nectar....
ESTO ES VIIIIIDA AMIGOS!!!! PURA VIDA!!!!!

j.mikel

no, no he cambiado la luna, supongo que costara una pasta, la verdad que no tenia pensado cambiarla, esperare por si algien me da alguna idea o me dicen agun producto con el que pueda mejorar, gracias de todas formas  ;)

petate a frutas

El lubricante en seco de silicona, pero si dices que los has puesto nuevos, pues no se me ocurre nada más.

El Teide patrimonio mundial de la Unesco. La Laguna ciudad patrimonio de la humanidad

hakui

dadme un un punto de apoyo y ....... me bebo 200 botellines ,ji ji ji

R2

yo tambien he tenido este problema durante bastante tiempo, pero solo hera principalmente en invierno , cuando las gomas estan mas duras por el frio.
en mi caso lo solucione primero como ya an dicho, dandole un poco mas de presion a los brazos , doblandolos hacia adentro un poco y se corrijio bastante, pero seguian sonando.
lo siguiente que hice fue con una llave inglesa cojer el brazo del limpia que sonaba y doblarlo un pocohacia el lado contrario al movimiento de arrancada de los limpias y asi se me quito el ruido.
el problema es que estabam lijeramente en punta hacia adelante y cuando habia poco agua en la luna , al estar de punta hacia adelante pues la goma se trababa en la luna y rebotaba dando pequeños saltitos. y ese hera el famoso ruidito tan molesto.
espero que te funcione como a mi.........................
                                                 saludos     Fernando.

R2

se me olvidaba: antes de nada mira primero los limpias donde apoya la goma en la luna ymira que la goma este inclinada hacia abajo y no hacia arriba.
si esta hacia abajo, es cuando no te sonaran y si esta hacia arriba es cuando te haran ruido por que al actibarlos en seco rebotaran contra la luna......

                                                       saludos de nuebo ...Fernando .malabares .malabares .malabares

EA1EF

a  mi me sonaban porque estaba la goma doblada hacia un lado y endurecida, da igual hacia que lado esté, puse unos bosch de 20€ y solucionado hasta que se doble otra vez y se endurezca

suerte
www.meteocampoo.es

No es síntoma de buena salud estar plenamente adaptado a una sociedad enferma (Jiddu krishnamurti)
http://www.youtube.com/watch?v=mponpV_GZG0&feature=player_embedded

j.mikel

OK gracias, ayer compre un bote de pilimento de silicona, espero esta semana tener un poco de tiempo y darle, ya os contare los resultados del apaño