Desmontar cuadro de mandos. Arreglo temperatura y nivel combustible [T4]

Iniciado por busco16v, Julio 24, 2009, 23:47:48 pm

Tema anterior - Siguiente tema

0 Usuarios y 2 Visitantes están viendo este tema.

PutxoAskatu

A mí tras repasar las soldaduras y revivir los marcadores de gasoil y temperatura me pasao una cosa curiosa. La luz amarilla del chivato ese que es como el rabo de un cerdo  ;D se enciende levemente y va al son de ralentí del motor. También el reloj se pone de cuando en cuando en blanco y vuelve a iniciarse de cero, por lo que no me marca la hora exacta. ¿Os ha pasado a alguno?

triti

Julio 09, 2019, 11:47:10 am #361 Ultima modificación: Julio 19, 2019, 22:49:55 pm por triti
Muy buen tema, seguiré atento
                  

triti

                  

Borjaf87

Hola a todos! Sigo teniendo el dichoso problema, llegue a cambiar el cuadro (antes de instalarlo vi que tenía repasados los puntos) porque el otro estaba fundido en el conector que va al manojo de cables, aproveché un viaje al desguace y me traje un cableado nuevo, lo instalé, al dar al contacto se encienden todas las luces pero no funciona siempre de manera correcta no llega, a veces va otras no por ejemplo con frío no marca correctamente, y veo que si nuevo un poco el conector con la mano a veces se soluciona, igual que si le doy un golpe al salpicadero, alguien sabe que puede ser? Gracias a todos!

La Tomasa

Cita de: juanchy en Febrero 15, 2017, 15:09:56 pmY tanto que me suena, me pasó lo mismo.
Solución: NO hay que poner la aguja debajo del tope, si  no en su posición de reposo, es decir, apoyada en el tope.
Lo cambié y va perfecto, aunque el susto que me llevé no me lo quita nadie  .meparto
Se calibran las agujas? Las coloco en el cero? Que desmonte por un problema del cuentakilómetros y ahora marcan mal y se que es que no las he puesto bien. Tienen postura? Grax!!!


Enviado desde mi iPad utilizando Tapatalk
La Tomasa & Cia.
Allá donde fueres.....haz lo que puedes con los que tengas.

manuel-pul

Cita de: La Tomasa en Septiembre 02, 2019, 21:22:14 pmSe calibran las agujas? Las coloco en el cero? Que desmonte por un problema del cuentakilómetros y ahora marcan mal y se que es que no las he puesto bien. Tienen postura? Grax!!!


Enviado desde mi iPad utilizando Tapatalk

Buenas,las agujas tienen una especie de media luna en el agujero que encaja en el eje,y el eje tiene esa misma forma,si la has metido mal,no se si lo abras fastidiado,si te fijas bien en el eje,veras la media luna que te digo y justo te queda la aguja apoyada en el tope.

La Tomasa

Finalmente me dice el tipo del taller que hay que cambiar el cuadro que va mal. Buscare a ver xq mi modelo es raro, he visto pocos en el foro como este a ver si puedo encontrar uno aunque sea otro modelo compatible. Grax!


Enviado desde mi iPad utilizando Tapatalk
La Tomasa & Cia.
Allá donde fueres.....haz lo que puedes con los que tengas.

manuel-pul

Buenas,por si a alguien le interesa,acabo de pillar un puñado de transistores o resistencias de las del cuadro,solo encontré packs de 10,pero por 1,80 € ,merece la pena,viendo que piden por el "original" 35€ en eBay,en cuanto pueda OS pongo el link

i.vega

Cita de: SoyGenin en Agosto 24, 2009, 23:53:11 pmPara que no se despiste el personal, porque sino veo que más de uno la lia.

ASI SI:

Solo repasar las soldaduras que están rodeadas.






ASI NO:




Esto es algo que hay que tener muy en cuenta... Muchas veces la liamos  poniendo mucho estaño.. Y tienen que quedar separadas dichas conexiones.. Luego tenemos que tener muy en cuenta como montamos las agujas.. Muchas veces quedan mal montadas...

manuel-pul

Cita de: Mestevez en Febrero 28, 2013, 13:05:50 pmBuenas de nuevo,
Lo que necesito es saber el valor de esta dichosa resistencia que está quemada... ¿Alguien me podría ayudar?



Buenas,cito este mensaje porque mi cuadro tiene esa resistencia quemada,alguien que me pueda decir el valor?o una foto?

i.vega

Cita de: manuel-pul en Noviembre 05, 2019, 09:48:37 amBuenas,cito este mensaje porque mi cuadro tiene esa resistencia quemada,alguien que me pueda decir el valor?o una foto?
Próximamente tendré que desmontar el mio otra vez.. Haber si te tengo en cuenta..

manuel-pul

Muchas gracias!es que no consigo verle los colores,solo veo 3 rayitas grises y no se si es así o es del quemado...

JowJow

Cita de: manuel-pul en Noviembre 05, 2019, 20:13:56 pmMuchas gracias!es que no consigo verle los colores,solo veo 3 rayitas grises y no se si es así o es del quemado...
mandame una foto para saber donde va montada esa resi y te abro algun cuadro de los que tengo por el taller!!!
NoBuSqUeSeLmOmEnToPeRfEcTo,BuScAeLmOmEnToYhAzLoPeRfEcTo

manuel-pul

Si te fijas en la foto del mensaje que cite,en la parte izquierda,lo que se ve como un hueco,es donde va el regulador negro donde van las 6 soldaduras,osea que si le das la vuelta a la placa,veras esto en la parte superior izquierda,si no te apañas,lo desmonto y saco una foto

manuel-pul

No te olvides de nosotros jow ;) ,se que andas liado,cuando puedas...