Tutoriales importantes

Iniciado por montesremotedev, Noviembre 30, 2007, 20:53:16 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.


maike

Kaixo, soy nuevo en esto y no se me dan bien las tecnologias.

Como puedo subir un furgoperfecto, con fotos y demas???

Gracias.

Pabloleon

Buenos días a todos,
sabáis como puedo borrar mis posts publicados? Ya sé que Foro Fugo no telo permite si ya han contestado a tu post. He estado intentando ponerme en contacto con el gmail de Foro Furgo y nadie contesta o te dicen que no van a contestar directamente.
No sé, estoy un poco perdido y tengo que borrar los posts porque he llegado a un acuerdo con el que me debe la pasta de una furgo que nunca me entregó y necesito borrarlos urgentemente.

Gracias por vuestra ayuda.

saludos.

ELSERGIO

puedes entrar en todos tus post, pinchar modificar y borrar o corregir lo que has escrito.

      Madriz Vans Crew

su

Cita de: colimp en Noviembre 23, 2014, 17:12:19 pm
Si no me equivoco las chinchetas las ponen los moderadores a los post de mayor interés, por lo que el resto no podemos marcarlos. Si te gusta algún post en especial puedes darle a seguir las publicaciones para que te avise cuando se publique algo nuevo, hacer algún comentario para que te avise también o guardarlo en los favoritos de tu navegador.
Un saludo¡

Donde esta "seguir las publicaciones "para que te avisen cuando se publica algo?
Gracias :)
Los mares tranquilos no hacen marineros hábiles.

Pruden71

Hola me presento soy nuevo y no se donde poner tema aver si alguien me puede ayudar me e comprado una T5 2.5 130cv conforline y creo tener un problema la furgo va bien en carretera pero aparcando en parado al girar ala izquierda me vibra el volante hay veses que lo hace más fuerte y hay veces que ni se nota pero ayer lo hacía mucho solo cuando se gira en parado o andando muy despacio a la izquierda
Cita de: su en Septiembre 24, 2017, 17:35:18 pm
Donde esta "seguir las publicaciones "para que te avisen cuando se publica algo?
Gracias :)

nicolas h

hola amigos.. soy nuevo... como puedo plantear un nuevo tema??? tengo unos problemitas en mi t4.. hace rato ando a las vueltas.. estoy medio cuadrado con esto jeje

nicolas h

hola amigos..  soy nuevo..como puedo plantear un nuevo tema?? tengo unos problemitas con mi vw... estoy medio cuadrado con esto

Fetan

Cita de: nicolas h en Abril 05, 2018, 20:54:04 pm
hola amigos..  soy nuevo..como puedo plantear un nuevo tema?? tengo unos problemitas con mi vw... estoy medio cuadrado con esto


Pincha el botón de foro, una vez dentro,  te recomiendo que eches un vistazo a las diferentes secciones y subforos que existen,  elijas la que mas se ajuste al tema en cuestión,   entonces pinchas en "nuevo tema", y ahi ya te explayas... .sombrero

surfito2612

Hola. Como puedo iniciar un TEMA.
Gracias

kirikino

Cita de: surfito2612 en Marzo 27, 2019, 17:42:29 pm
Hola. Como puedo iniciar un TEMA.
Gracias


Tienes la respuesta a tu pregunta en el post anterior al tuyo  ;)
MAPA DE FURGOPERFECTOS

Si tienes un furgoperfecto sin subir al mapa manda un privado.

Tutorial de la galeria de fotos de furgovw

Fetan

No me ha dado tiempo... jejejeje

thu.frago

Una aportación y pregunta con animo de mejora el foro
Habría forma de  evitar que al responder se haga referencia a un mensaje que no sea el último, que es cuando supongo se usa Citar, u mejor aún, que el sistema no copien todos los textos y fotos.
Hay conversaciones con páginas y páginas porque a una aportación documentada con fotos contestan 20 dando su opinión con una frase pero al citar el origen se copia y copia el original con lo que hay mucha paja
Ver Rincon GV - Más de 900 paginas que supongo podrían quedarse en 100 o menos
Saludos


Sito-es

Hola chicos soy nuevo en el foro no sé cómo utilizarlo correctamente no se si es aquí donde puedo hacer mi pregunta, acabo de comprar una spaceclass y me gustaría saber como conectar la segunda bateria, si alguien tiene el esquema eléctrico de esta furgo y algún esquema eléctrico de conexiones para la sengunda bateri

ktrk

Buenas tardes a todos,
Estoy intentando presentar mi furgoneta, y me surge el problema de no poder añadir las fotos, no se si lo que hago esta bien o mal, a ver si me guiáis.
Entro en el subforo "furgonetas de los foreros", pincho en "nuevo tema", una vez rellenado el "asunto" y después de escribir los detalles en su lugar correspondiente, me dispongo a insertar las imágenes, con el método "Como meter fotos en el imageshack" del tutorial "Tutorial de como meter Fotos" y siguiendo todos los pasos, inserto los links en el icono del tema "insertar imagen" y a la hora de pre-visualizar, no me sale nada, es mas, me pone un mensaje de error, "Hubo un error mientras se enviaba este mensaje.
Lo que has tecleado no se corresponde con lo mostrado en la imagen."
No se si se deberá a que soy novato y no puedo hacer este tipo de publicaciones, o que me salto algún paso.
Os agradecería algo de luz.
Saludos y gracias.
P.D: Lo que no he hecho, es publicar, ya que sin pre-visualizar me da miedo que no salga como quiero.
Adiskide onekin orduak labur.
Gogoa den tokian, aldaparik ez.
Nuestra Beltzi: https://www.furgovw.org/foro/index.php?topic=359340.0