[VW T3 2.0 aircooled 1980] pez300

Iniciado por Pez300, Octubre 01, 2009, 03:50:46 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Pez300

Bueno voy a colgar alguna foto del currillo que voy haciendo a la furgo.... no es mucho pero algo es algo!!!

Primero saque los carburadores y una buena limpieza!!!  se notaba que habia estado mucho tiempo parada y la gasolina se habia quedado ahi.... en los carburadores... tapandolo todo... estaban bastante guarros!!






Buno fue una buena limpieza.... pero no tenia el kit de juntas y monte las mismas otra vez... la verdad es que parecia que la furgo iva bien... pero ahora se nota mucho MAS FINA, se revoluciona mas rapido y tmb recupera el ralentil mucho mas rapido, vamo SE NOTA.

ESTE es el estado del tubo de escape cuando lo saque!!



Problemas para separar colectores y silencioso.... normal despues de 28años ahi.....






Ahora ya con el trabajo sucio ya hecho. Colectores limpiados (mucha mierda) bien sellado el sistema de caleffaccion, y pintaditos






Alguna foto del motor!!! despues de meterle un poco de mano!!






por debajo esta un poco guarro todabia.... se q pierdo aceite por la bomba.... y por algun sitio mas TAMBIEN!!!!



Y AHORA UNA CONSULTA!!!!!!     ALGUIEN SABE QUE PUEDE SER ESTO??????????  SALE DE LA ZONA DEL EMBRAGUE.....?¿?¿??¿ .confuso2
[/i]








Bueno aver si alguien sabe lo que puede ser esto!!! y espero que os gusten las fotos!!!!

SALUDOS!! MAKINAS!!!!

Ex-jeeper

Febrero 20, 2010, 20:21:20 pm #31 Ultima modificación: Febrero 20, 2010, 20:24:12 pm por Ex-jeeper
Hello.
Muy buen curro, si señor.  .ereselmejor .ereselmejor Soluciona lo del aceite, es una pena con ese escape tan guapo...
Segun el Bentley eso es el sensor TDC. Creo que es para calcular la posición del cigueñal para las puestas a punto del distribuidor y cosas así... Los watercoled también lo llevan. Yo lo tengo sujeto con una abrazadera a un tornillo en la parte de arriba del motor.
Ya  he visto lo del color del escape. La pintura anticalórica esa es mate, como la de mis frenos, no me gusta nada, mucho mejor satinada.
Un saludo.
Mis viajes y experiencias aquí

Video-montaje de la Resurrección de Doc aquí

Pez300

Pues si Jeeper.... estaria mas wapo satinado... pero bueno, no ha quedado mal!! stoy contento... Todabia no he podido quitar los viejos esparragos de las culatas... cuando lo consiga porfin montare el tubo!!!!  q ganas la 1ª arrancada!!!!!!!

Sensor TDC.... es bueno saberlo, yo creia que igual era para acoplar a un cuentavueltas o algo asi...  esto que se enchufa a un aparato especial y te dice la posicion de la delco????? sabes como se podria poner un cuentavueltas? donde se coloca el sensor o lo que trasmita la info al reloj???

Bueno merci Jeeper!!!!!!  y dale duro a tu Dakota!!!   hablamos!!!

gussi

Cita de: Pez300 en Febrero 14, 2010, 22:44:47 pm
Jejjejejejj  mola el tubo eh kowk!!!
bueno lo de la quedada no se cuando es... ya te lo diran x aki!!

os dejo un enlace con el sonido de mi boxer a escape libre...

http://www.youtube.com/watch?v=u__IDp81khw

Bueno saludos!!!!

XXDios, que pasada sonido, parece una harley.
No se te olvide poner otro enlace del  sonido con el tubo de escape puesto.
Joe, si ya me molaba tu furgo, solo me faltaba oir esto . .ereselmejor
Soy un ciudadano del mundo.
Free camping is not a crime.
Mi furgo  http://www.furgovw.org/index.php?topic=176329.0

casetero

Ostrasss  que no había visto yo este hilo....  me quedo por aquí que me gusta lo que haces pez3000

Ex-jeeper

Cita de: Pez300 en Febrero 21, 2010, 23:33:32 pm
Sabes como se podria poner un cuentavueltas? donde se coloca el sensor o lo que trasmita la info al reloj???

Pues yo estoy en las mismas. Según mi colega mecánico los cuentarevoluciones llevan una alimentación ( + y - ) y un cable que va del positivo de la bobina al cuenta. Creo que tengo uno viejo por ahí. Si lo quieres te lo regalo.
Un saludo.
Mis viajes y experiencias aquí

Video-montaje de la Resurrección de Doc aquí

Pez300

VALEEEE  JEEPER!!!!   encantado de sacarle provecho a ese cuentavueltas!!!!   .meparto  GRACIAS!  .ereselmejor

guardalo para finales de marzo q te voy a visitar FIJO ya..... ire con mi flago y sacamos unas fotos juntos ok???

Cita de: casetero en Febrero 22, 2010, 18:17:57 pm
Ostrasss  que no había visto yo este hilo....  me quedo por aquí que me gusta lo que haces pez3000


Ei Casetero es un honor tenerte x aki!!!!  a mi si q me gusta lo q stas haciendo tu!!!!  .ereselmejor  Lo mi son chapucillas, pero bueno se agradecen mas visitantes!!!!! 

Lo dicho Gracias a todos!!!!!!!!!!!!!!

Pez300

Hola!!

Bueno pues hoy he montado los intermitentes que compre x ebay... y quedan muy chulos!!!!

Intermitentes nuevos y los viejos

Proceso de montaje


Ya montado!!! :)
Y con las luces de posicion y todo!!! a lo yanki   .loco2









Bueno luego ire subiendo mas fotos!!!! que el tubo tmb esta montado YA!! espero os guste!!!!

Ex-jeeper

Muy guapas, esas son las que me molan a mí también. .baba .baba Quizas dentro de un añito o dos, cuando me lie con la carrocería... ;D ;D
Mis viajes y experiencias aquí

Video-montaje de la Resurrección de Doc aquí


Pez300

GRACIAS! JEEPER Y RODRIGUEZ!!!!!

poko a poko se va haciendo lo que se puede y apetece para darle toke personal!  ;D

Bueno os pongo unas fotillos de como ha quedado el tubo puesto, y del charco de aceite que tengo............. no se q pasa... antes no tiraba casi nada y ahroa......  creo q sale de uno de los "tubos" por donde pasan los empujadores, en su union con el bloque, tu igual sabes de esto no jeeper??  que puedo hacer asi rapido??  se puede apretar eso???  tengo que desmontar todo?? o solo con la culata de ese lado ya podria hacer aglo?? q opinas???? jjejejej   me aprovecho de tu experiencia!

Bueno aki estan las fotos!!!
???






Saludossssssssss    a ver quien me echa un cable!!! :roll:

AGURRR

la limoneta

espero que antes de poner el escape lo hallas pintado, porque puse el mismo y el primer dia que use la furgo se quedo sin pintura y al dia siguiente todo oxidado entero lo tuve que volver a soltar lijarlo y pintarlo. no veas que gracia y lo peor los dias que estuvo oxidado, me dava mal cada vez que lo veia
por cierto muy guapa la furgo
Haz lo que todos hagan, poniendo al hacerlo todo tu empeño,
y sera cuando lo hagas original, por muy comun que sea

Pez300

NO JODAS LIMONETA!!!  en serio?? el negro este q viene no sirve para nada?¿?¡  por ahora esta perfect... pero claro no ha pasado ni 1semana...........

ya te contare.... y gracias por el piropo a mi flago!!  ;D

la limoneta

se mme olvidava para la fuga de los tubos de los empujadores yo tengo el mismo problema y creia que habia que desmontar las culatas para sacarlos y por eso no lo hacia pero hace poco estube con un chico del foro que es esperto en estos motores y me dijo que no hacia falta que se podian cambiar las juntas sin soltar culatas, no me digas como, porque al final nos marchamos sin comentar mas
Haz lo que todos hagan, poniendo al hacerlo todo tu empeño,
y sera cuando lo hagas original, por muy comun que sea

la limoneta

a mi por lo menos no me duro mas que la primera salida
Haz lo que todos hagan, poniendo al hacerlo todo tu empeño,
y sera cuando lo hagas original, por muy comun que sea