Desmontar cuadro de mandos. Arreglo temperatura y nivel combustible [T4]

Iniciado por busco16v, Julio 24, 2009, 23:47:48 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

cslop87

Es el de segunda con los km digitales y con reloj


Enviado desde mi iPhone utilizando Tapatalk

fraski

A ok entonces el mio no te sirve es de los km analógico y con cuentarrevoluciones.
Me he tragado tantas mentiras que creo que voi a cagar un politico

http://www.furgovw.org/index.php?topic=308450.0

cslop87

Cita de: fraski en Marzo 16, 2017, 21:39:02 pm
A ok entonces el mio no te sirve es de los km analógico y con cuentarrevoluciones.

y ese no se puede poner en la mía? porque la verdad que mientras funcione me da igual uno que otro

fraski

pues la verdad que ni idea.pero supongo que el km del tuyo sera electrico y el mio es de cable asi que no creo que sea igual
Me he tragado tantas mentiras que creo que voi a cagar un politico

http://www.furgovw.org/index.php?topic=308450.0

Escarda

    Pues si que es diferente,si.
Lo siento....
Te queda el articulo 43, a mi me funcionaba;
unos golpecitos en el salpicadero, arriba con la palma de la mano, pas pas pas
o en el cristal del cuadro, con los dedos como que lanzas una canica, zas,

No es broma, yo estuve así bastante tiempo,  luego venia elbache inoportuno, y pa abajo las agujas...
Animo

cslop87

Al final he comprado un cuadro igual que el mío de segunda mano y ya va perfecto
Pero me gustaría mas adelante hacerme con uno con revoluciones


Enviado desde mi iPhone utilizando Tapatalk

PutxoAskatu

El indicador de combustible de la mía funcionaba cuando le daba la gana, después de hacer el brico ya marca perfecto. La aguja de temperatura no funciona nunca, ni siquiera hizo nunca el amago de funcionar, así que probablemente tenga el problema en el sensor. Gracias por los aportes.




cslop87

Cita de: cslop87 en Marzo 20, 2017, 22:32:29 pm
Al final he comprado un cuadro igual que el mío de segunda mano y ya va perfecto
Pero me gustaría mas adelante hacerme con uno con revoluciones


Enviado desde mi iPhone utilizando Tapatalk

Hace tiempo que no leia este tema, como dije le puse uno de segunda mano y bien pero cuando fui a llenar el deposito me di cuenta que seguía con el mismo problema... sigo sin saber cuanto gasoil llevo... le voy a cambiar el aforador a ver si porfin soluciono este tema...


Enviado desde mi iPhone utilizando Tapatalk

Cruapui

A mí la aguja del agua siempre está en la 3 raya de 4 que tiene, de que puede ser?

XulDe

Mi problema son las luces del cuadro, y es un mal contacto porque a veces si q funciona pero muy pocas veces o casi nunca. Lo desmontare y le hechare un spray limpia contactos.
3 FRIKIPUNTOs

saltabaches

Cita de: XulDe en Julio 10, 2017, 09:41:14 am
Mi problema son las luces del cuadro, y es un mal contacto porque a veces si q funciona pero muy pocas veces o casi nunca. Lo desmontare y le hechare un spray limpia contactos.


Eso puede ser la ruletilla que hay donde el interruptor, a mi me pasaba y era esto  ;)
Si no hay justicia para el pueblo, que no haya paz para el gobierno  (Emiliano Zapata)

Mis Bricos                                                                   
http://www.furgovw.org/index.php?topic=150118.0
http://www.furgovw.org/index.php?topic=183139

XulDe

Cita de: saltabaches en Julio 10, 2017, 12:37:35 pm
Eso puede ser la ruletilla que hay donde el interruptor, a mi me pasaba y era esto  ;)


No no, ya lo comprobe...  ;D
3 FRIKIPUNTOs

saltabaches

Cita de: XulDe en Julio 11, 2017, 08:11:05 am
No no, ya lo comprobe...  ;D


Comprueba interruptor, clema de detras del cuadro (puede ser que esté medio suelta) y si no es ninguna de estas pues a desmontar toca  :P
Si no hay justicia para el pueblo, que no haya paz para el gobierno  (Emiliano Zapata)

Mis Bricos                                                                   
http://www.furgovw.org/index.php?topic=150118.0
http://www.furgovw.org/index.php?topic=183139

XulDe

Cita de: saltabaches en Julio 11, 2017, 13:18:31 pm
Comprueba interruptor, clema de detras del cuadro (puede ser que esté medio suelta) y si no es ninguna de estas pues a desmontar toca  :P


Interruptor destras del cuadro? me funcionan todas las luces del salpicadero menos la del cuadro q alguna vez ha vuelto a encenderse. Mirare los contactos a ver si veo algo raro y le dare un spray limpia contactos.
3 FRIKIPUNTOs

nosvemosencasa

Hola busco 16v
Es una publicación antigua pero decir tengo que a mí ya me ha solucionado el problema!! Ayer con un par de horas todo volvía a funcionar correctamente!

Muchísimas gracias por compartir!!!

Saludos.