Septiembre 17, 2019, 01:22:22 am

Velocidad Crucero Transit 2.5 D

Iniciado por carlos70rr, Abril 22, 2009, 00:12:38 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Ricardo frio

Hola a todos  a mi este fin de semana pasado, la temperatura se me fue a la zona roja y tube que parar tres vece por supuesto subiendo( sierra nevada), despues en llano la temperatura normal, es verdad que en las cuesta  la pobre se hace kaka, yo habia preguntado en el club de Nugget lo del turbo si alguien lo habia puesto ,era factible ponerlo y si el rendimiento seria el deseado pero por lo visto parece que nadie lo ha hecho .
A mi en 3ª a 60km/h subiendo noto que va forzada prefiero llevarla a 50km/h pero cuando subi Sierra Nevada por Monachil carretera estrecha ,curvas muy cerradas y una gran pendiente, habia tramos que tube que subir en 1ª a unos 20km/h y el resto de la subida en 2ª porque era imposible meter 3ª se venia abajo y vuelta a 2ª asi 23km hasta finalizar el puerto, y con la temperatura cerca de lo rojo aparte de las tres paradas la ultima a falta de 16km con el capo abierto para que enfriara mejor, y estube como 30 minutos parado como que llegue de noche al puerto, en fin para ser la segunda vez que salgo con ella valla tela la verdad que dentro de lo malo la pobre se comporto.
Por la mañana una persona de Granada me dijo que esa carretera era criminal que no la usaba practicamente nadie y que amigos suyos con autocaravanas bastante potentes se habian dado la vuelta. (me encontre nada mas que un par de coches).

DUarte

hola mi cacharro es del 90 y es un 2.5d y me pasa lo mismo que lo del resto, aunque siendo la larga y alta con sus 2400 kg y 70 cv. yo considero que tampoco se le puede pedir mas.mi patera a 60 en tercera no va para nada forzada incluso a 70 o 75 la e puesto pero ya uff!!!

lo del turbo yo creo que lo tenemos todos en mente bastante presente. O NO? que se mantubiera por autobia a 100/110 seria la ostia .baba

lokumutora

Hola compañero..

Yo también tengo una nugget del 88 y también le pasaba lo mismo, tenia que parar cada dos por tres por que se calentaba y no tiraba,en punto muerto temblaba toda la furgo y tenia que acelerar un poco en los semaforos etc..
El problema era la bomba inyectora,estaba hecha polvo y me la tuvieron que cambiar;pague una pasta si,pero ahora lo sube todo sin tener que parar por que se caliente y a ganado un montón en punta de velocidad.
Suerte....

nelofl

Hola, yo tambien tengo una 2.5D del 99 y es lenta, si. Os cuento lo que yo hago, lo primero es echarle siempre diesel 10 y aparte de eso cada vez que lleno el depósito le añado un aditivo que hay para el gasoil y os puedo asegurar que se le nota. Con esto el motor se nota mucho más alegre, no es que corra más pero si va como más suelto, aparte el ruido cambia, ahora hace menos ruido y se escucha como más fino y desaparecen los humos negros. Joder, parece que soy un vendedor de la casa, pero no, os lo digo en serio, se nota. Se llama tratamiento gasóleo y es de la marca Bardahl, es un bote de 250 ml y cuesta sobre 15 euros pero vale para tratar hasta 240 litros o sea que no es caro. Luego aparte cada 5.000 km le añado al gasoil un bote de limpiador de inyectores. Desde que hago esto, he hecho sobre 20.000 km (actualmente tiene 248.000)desde que compré la furgo, a cambiado en comportamiento mucho por que antes en las subidas que ahora voy en 5 a veces había que poner 3ª y teniais que ver el efecto calamar que hacía. Pero bueno, lo mejor a estos kilómetros es abrir el motor y sobre todo cambiar inyectores pero valen una pasta.

Transit98

Buena data, voy a tener que llevar a revisar mi velocimetro por que no me pasa de 120km/h llendo con el pedal hasta el fondo
FORD : DA RABIA OIRLO FUNCIONAR .......

Santillana Chuliña

Me parto con lo de la temperatura en la O de NORM  .meparto .meparto .meparto .meparto Y yo que estaba todo preocupado por esa chorrada! Pues si, a mi me pasa exactamente lo mismo. Tengo una Transit de 89, 68cv, y la aguja no se mueve de la O. Lo cierto es que la trato con mucho cariño pero no hay forma de que se mueva de la O.
Lo que si tengo es un pequeño problemilla con la temperatura del interior de la furgo. Aunque ponga la fichita para que entre en el habitaculo aire caliente, sigue entrando frio. Al principio pensé que era cuestión de que el motor no cogía temperatura entonces no me daba aire caliente (perogrullada, pero ahi estaba yo con mi teoría .meparto). Perooooo...a vosotrxs si que os da aire caliente aunque esté en la O, verdad? Aviso de que no le he dedicado ni medio minuto a investigar el por qué no sale caliente. Ya tengo bastante con otras peripecias camperizadoras!

Mi velocidad de crucero es de 80-90 km/h (40-50 km/h en subida y con las luces de emergencia encendidas .malabares), y lo primero que me sorprendió de esta furgo desde hace unos meses que la tengo, es el aceptable consumo de gasoil. En mixto, el consumo me ronda los 9L/100. Unos 700 y pico km con un depósito lleno (67L)

Saúde e KM!

elricha

Una pregunta, para poner el cuadro con el cuenta revoluciones, tuvisteis que hacer alguna modificación, o fue instalarlo y listo? Eléctricamente me refiero.