Noviembre 18, 2019, 06:48:12 am

Mi motor ha perdido fuerza, 1,9D

Iniciado por jkrstwagen, Febrero 20, 2009, 13:58:39 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

jkrstwagen

Hola...!!
Tengo un problemiya con mi vw t4..es del 91 y diesel ( no turbo ) y el motor es casi nuevo....11000 klm  y me ha perdido muxa fuerza, no se si reprogramar la centralita o comprar una nueva .......eso es lo ke me han dixo unos colegaxos, pero espero encontrar una solucion para ke esto salga adelante...si sabeis d alguien , o algo para dar solucion...os lo agradecere.......un saludo!!
;D

iVANdido

no se lo q puede ser, pero la centralita me da q no (xq no lleva)

suerte

tortuga

hola  compi yo empezaria a mirar primero los filtros gasoil y aire cuando estan sucios suelen perder potencia,por cierto dices que tiene 11mil km que es reconstruido si es asi puedes decirme dondo lo compraste y sobre cuanto te costo si no es mucho pedir gracias .malabares

jkrstwagen

lo compre con 6000 klm..todo reconstruido  la furgo enterita con todo full nuevo  me salio x 14000 pavos....no se si este xaval tendra mas motores en su taller.... pero si  interesa m pondria en contacto kon el y ya t cuento.....yo no estoy x madrid hasta finales d abril...ahora  estoy en el libano d kurre......jaja..en cuanto pueda lo llamo!
un saludo ;)

tortuga

no te preocupes compi solo era curiosidad por si algun dia pero por lo pronto mi motor va muy bien y espero que siga asi gracias de todos modos .ereselmejor