Instalación de la segunda bateria usando relé nagares [VW Transporter T5]

Iniciado por cuscus, Diciembre 16, 2008, 21:32:19 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Baltoro

A mi también me interesaría que se volvieran a poner las fotos, quiero poner una segunda bateria y estoy pensando en comprar el kit de instalacíon de lulukarabaka pero estoy un poco perdido!  .panico

cuscus



cuscus

He vuelto a poner las fotos, he tenido que buscar en el baul  de los recuerdos, ya ni me acordaba de lo que hice.  ;D

Moracho1

Muchas gracias por la aportación, me ha venido muy bien, ya he terminado la instalación yntodo va genial.
Lo dicho MUCHAS GRACIAS!!!!

Por cierto... cuando compre en conector de la centralita en la vw, me vendieron 5 Ud. Por el artículo 33, así que si alguin quiere al guno tengo 4.

Un saludo
....algo surgirá....

j.balaga

Hola!!!!

Alguien ha podido montarlo en una T6???
Alguien ha comprado el rele origuinal que pone en el esquema llamadoo "J7 Rele disyuntor de bateria en la caja del asiento del conductor" ?????

Muchas Gracias!!!

blueberry7

Me suscribo a ver si un día me da por montar el famoso relé

Un saludo


Enviado desde mi Aquaris U mediante Tapatalk


moraleju

Hola, que buenos que sois, tengo una caravelle de hace dos semanas, solo e podido mirar bajo el asiento, y si hay un cable rojo gordo que esta encintado con cinta aislante. No va a ningun sitio.
Entonces el relec para que cuando este parada la furgo no gaste bateria de la principal, deberia de ponerlo en el extremo de ese cable y luego conectar la segunda al relec tambien??

neo_1

Refloto este hilo  ;D Enhorabuena por el brico!!!

Tengo una duda. Que ventaja existe en pasar por la centralita? Creía que uniendo el borne positivo de la principal con el de la secundaria y poniendo el relé Nagares y los correspondientes fusibles entre las baterías valía.

Muchas gracias!!!

cuscus

Hola esta primavera, me puse de nuevo para mejorar la instalación, hace 3 años por motivos personales tuve parada la furgo durante cerca de 9 meses para cuando la quise usar la secundaria totalmente muerta cuando era casi nueva, una ultracell de 105, así que  le puse una varta agm, de 70,baratita puesto que con los sistema de start and stop,han bajado alto estatecnologia de agm, pero entonces también la puse tumbada, y en dos años no me ha ido del todo bien, se agotaba enseguida no cargaba bien, la nevera se me paraba, un rollo y, parece ser que las baterias de agm tienen que ir de pie que es cuando mejor trabajan porque así tiene bañadas completamente las placas internas, si el fabricante no dice nada, deben ir de pie con las bornas hacia arriba. las optima marine, que son de color azul pueden ir tumbadas hasta cierto punto.

Tambien le he instalado un shunt de victron, 80 euros en bricomarkt para monitorizar la carga y el estado de la bateria, y un protector de bateria un victron el protect 65, creo.

He estado de viaje y me ha funcionado todo de maravilla estoy muy contento, además con las placas solares tambien muy bien. cuando pueda y me entere en la nueva página de como se suben fotos pondré alguna. saludos