Consultorio sobre averías de neveras

Iniciado por cukiyo25, Mayo 19, 2008, 12:47:36 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

chabicv

Agosto 14, 2008, 11:09:00 am #75 Ultima modificación: Agosto 14, 2008, 11:11:49 am por chabicv
Buenas Cukiyo25, muchas gracias por tu aportación.
Tengo una T3 con una trivalente Electrolux, el caso es que de repente no me funciona a gas, funciona perfectamente con batería (con 220v no he probado) pero cuando pulso el botón de gas que debería automáticamente empezar a soltar chispas ya no lo hace, me puedes echar una mano de como meterle mano.
Saludicos
Chabi

leollyna

hola,de nuevo mi nevera tiene un problema,la nevera se me apaga,la tenia en casa,la lleve a la furgo y ahora se me esta apagando ca dos por tres...que sera?¿?¿
En el mundo de los locos,estar cuerdo es una locura...

cukiyo25

Cita de: leollyna en Agosto 14, 2008, 13:57:15 pm
hola,de nuevo mi nevera tiene un problema,la nevera se me apaga,la tenia en casa,la lleve a la furgo y ahora se me esta apagando ca dos por tres...que sera?¿?¿
wenas,ya pusiste la regilla?supongo ke se te apaga cuando funciona a gas,no?o se te apaga a 220v o a 12v.especificame un poco.

cukiyo25

Cita de: chabicv en Agosto 14, 2008, 11:09:00 am
Buenas Cukiyo25, muchas gracias por tu aportación.
Tengo una T3 con una trivalente Electrolux, el caso es que de repente no me funciona a gas, funciona perfectamente con batería (con 220v no he probado) pero cuando pulso el botón de gas que debería automáticamente empezar a soltar chispas ya no lo hace, me puedes echar una mano de como meterle mano.
Saludicos
Chabi
wenas,en principio parece problema de la bujia de encendido,a esta pieza se accede por la parte de atras de la nevera,estara justo encima del kemador,ke esta en la parte inferior derecha,debajo de un cilindro ke se coje casi toda la nevera.la pinta de dicha bijia es blanca con un alambre saliendole en la punta,raspalo un poco con un estropajo,y luego prueva de nuevo,seguramente a cojido ollin.y ya de paso hazle una limpieza al kemador y a la chimenea.un saludo.

leollyna

Cita de: cukiyo25 en Agosto 14, 2008, 15:50:19 pm
wenas,ya pusiste la regilla?supongo ke se te apaga cuando funciona a gas,no?o se te apaga a 220v o a 12v.especificame un poco.

perdona,son los nervios,salgo dentro de un rato pa almeria...es a gas,tambien tengo otras duda sobre la instalacion a 12v pero eso ya te lo contare cuando venga que necesito fotos y to...gracias.....
En el mundo de los locos,estar cuerdo es una locura...

elperinque

Que tal cukillo? Como sabes en León no tengo nevera, pero aprovecho el hilo para felicitarte por la gran ayuda que le ofreces a la peña del foro  .palmas .palmas .palmas .ereselmejor. Por cierto tenemos que quedar para el tema del pegamento especial de metal para la bisagra del portátil, ya te daré un toque para ver como lo hacemos. Un saludo

ilmattadore

hola cukiyo25, dos noticias.....por pasos, como sabes mi nevera i otras... andan revueltas con estas calores, como conversamos un dia funciona i otro no... hice la prueba de -10º i automaticamente pitido i bloqueo de compresor, solo funciona con intermitencia i a su antojo.....pase la noche mirando forosss i sacando conclusiones, pasa por la web.danfoss.com/es i encontre instrucciones para variar la centralita.....

Led(opcional,fig.1)
Un led diodo emisor de luzz(&) de 10mA se puede conectar entre los terminales + y D, en caso que la unidad de control detecte una averia de funcionamiento, el diodo emitira destellos luminosos un cierto numero de veces. La velocidad de destellos dependera del tipo de averia detectada.
Cada destello tendra una duracion de 1/4 de segundo.
A cada periodo de destellos le sigue otro sin destellos de manera que la secuencia de cada deteccion de averia se repetira cada 4 segundos,. 5 destellos, Disparo termico de la unidad electronica de control(temperatura ambiente alta)
4 destellos, Velocidad de giro del motor demasiado baja
3 destellos, Fallo de arranque de motor(bloqueo o presion diferencial alta)
2 destellos, Dispar por sobreintensidad del ventilador( carga superior a 1A)
1 destello, Disparo de proteccion de bateria( tension de alimentacion fuera de rango)
  Y despues de ller ileer este apartado en concreto me fui a comprar unos diodos para saber de donde podia venir la averia....
abrimos la caja negra i colocamos el diodo en posicion correcta, la pata mas larga es el positivo + i la corta en la D i con solo presentar el diodo en posicion PLASSS, el compresor arranca, NO tenia bloqueada la centralita??? ME ASALTAN LAS DUDAS
Despues de fijar el diodo, pongo la nevera a menos 10º i pasadas 2horas con termometro de mercurio en la mano marcaba -4º,
aleluya,aleluya...no bien que paso, pero ahora tengo uun conjelador.....

muchas gracias....... a todos por la voluntad de intentar solucionar nuestras averias espero que mucha gente del foro tengan posibilidades de resolver este tipo de averias.
mi centralita es una danfoss 102N3035, i por casualidad creo que he encontrado una  solucion.
los tecnicos electronicos sabran que puede haber pasado
gracias cukiyo25 i a la gente que hace posible este foro

cukiyo25

Cita de: leollyna en Agosto 14, 2008, 17:08:40 pm
perdona,son los nervios,salgo dentro de un rato pa almeria...es a gas,tambien tengo otras duda sobre la instalacion a 12v pero eso ya te lo contare cuando venga que necesito fotos y to...gracias.....

vale,puees tener 2 cosas mal,una el termopar,va por la parte trasera de la nevera,parece la punta de un boligrafo,esta pegado al kemador,limpialo un poco y asegurate ke cuando enciendes el gas,la llama le de de lleno.y dos el chiclé esta sucio.ya tendrias ke desmontar la valvula de gas y limpiarlo.prueva con lo primero ke es mas facil.

cukiyo25

Cita de: elperinque en Agosto 14, 2008, 17:38:35 pm
Que tal cukillo? Como sabes en León no tengo nevera, pero aprovecho el hilo para felicitarte por la gran ayuda que le ofreces a la peña del foro .palmas .palmas .ereselmejor. Por cierto tenemos que quedar para el tema del pegamento especial de metal para la bisagra del portátil, ya te daré un toque para ver como lo hacemos. Un saludo
ey!!!ese tio!!!muchas gracias fiera,se hace lo ke se puede.el pegamento esta esperando por ti maxote  ;D en cuanto nos veamos lo pegamos.un saludo y cuidate.

cukiyo25

Cita de: ilmattadore en Agosto 14, 2008, 21:09:13 pm
hola cukiyo25, dos noticias.....por pasos, como sabes mi nevera i otras... andan revueltas con estas calores, como conversamos un dia funciona i otro no... hice la prueba de -10º i automaticamente pitido i bloqueo de compresor, solo funciona con intermitencia i a su antojo.....pase la noche mirando forosss i sacando conclusiones, pasa por la web.danfoss.com/es i encontre instrucciones para variar la centralita.....

Led(opcional,fig.1)
Un led diodo emisor de luzz(&) de 10mA se puede conectar entre los terminales + y D, en caso que la unidad de control detecte una averia de funcionamiento, el diodo emitira destellos luminosos un cierto numero de veces. La velocidad de destellos dependera del tipo de averia detectada.
Cada destello tendra una duracion de 1/4 de segundo.
A cada periodo de destellos le sigue otro sin destellos de manera que la secuencia de cada deteccion de averia se repetira cada 4 segundos,. 5 destellos, Disparo termico de la unidad electronica de control(temperatura ambiente alta)
4 destellos, Velocidad de giro del motor demasiado baja
3 destellos, Fallo de arranque de motor(bloqueo o presion diferencial alta)
2 destellos, Dispar por sobreintensidad del ventilador( carga superior a 1A)
1 destello, Disparo de proteccion de bateria( tension de alimentacion fuera de rango)
  Y despues de ller ileer este apartado en concreto me fui a comprar unos diodos para saber de donde podia venir la averia....
abrimos la caja negra i colocamos el diodo en posicion correcta, la pata mas larga es el positivo + i la corta en la D i con solo presentar el diodo en posicion PLASSS, el compresor arranca, NO tenia bloqueada la centralita??? ME ASALTAN LAS DUDAS
Despues de fijar el diodo, pongo la nevera a menos 10º i pasadas 2horas con termometro de mercurio en la mano marcaba -4º,
aleluya,aleluya...no bien que paso, pero ahora tengo uun conjelador.....

muchas gracias....... a todos por la voluntad de intentar solucionar nuestras averias espero que mucha gente del foro tengan posibilidades de resolver este tipo de averias.
mi centralita es una danfoss 102N3035, i por casualidad creo que he encontrado una  solucion.
los tecnicos electronicos sabran que puede haber pasado
gracias cukiyo25 i a la gente que hace posible este foro
:o un poltergeist electronico!!!! pues me he kedao..........parece ke al meterle el diodo creaste un consumo no reconocido por la centralita y ha actuado de reset o algo,ke cosa mas rara.solo se me ocurre una cosa,sigue probando la nevera,ya la puedes poner a 5º.je,je,no hace falta ke la dejes mas tiempo en congelacion,pues no tiene falta de gas.solo puedo decirte ke si vuelve a fallar tendras ke sustituir la centralita del compresor porke esta como una regadera.un saludo.

Juanjini

Hola,

Tengo un problemon con la centralita electrónica de mi nevera de una t4 del 93, se ha achicharrado. se ha quemado una parte de un par de centímetros cuadrados. Tiene arreglo? se puede conseguir una centralita nueva en alguna parte? cuanto cuesta?

gracias

ilmattadore

rehola cukiyo25, despues de estar todo el puente (3 dias ) estupendos la my g... me ha vuelto a fallar....¿sabes donde puedo consejuir el modulo de control 102N3035?... creo que hay compañeros que la han sustituido por una de frigoboat, de acatimar
¿ danfoss no tiene recambio?....
saludos i fuerza para continuar .palmas

guillo

nas noches cukiyo.se me ha ocurrido una locura desas tontas despues de leer el brico de jordan....si,cogemos el deposito de la ducha,lo metemos en una caja bien aislada y dejamos el deposito "flotante"con una pequeña camara de por la que circule el aire proveniente de sacar el calor del compresor de la nevera(que esta continuamente funcionando),seguramente poner un pequeño ventilador en la caja para que evacue mejor pero mas pequeño que el que coge el aire del compresor(o incluso sin el,solo una pequeña rejilla) para forzar la temperatura dentro de la caja y asi calentar el agua con el mismo gasto de energia y continuamente.mi pregunta es,que temperatura desprende el compresor a un rendimiento medio?.no se si mesplicao ni si valdra para algo.gracias por atendernos a todos.un saludo

leollyna

Cita de: cukiyo25 en Agosto 15, 2008, 09:50:50 am
vale,puees tener 2 cosas mal,una el termopar,va por la parte trasera de la nevera,parece la punta de un boligrafo,esta pegado al kemador,limpialo un poco y asegurate ke cuando enciendes el gas,la llama le de de lleno.y dos el chiclé esta sucio.ya tendrias ke desmontar la valvula de gas y limpiarlo.prueva con lo primero ke es mas facil.

muchas gracias.ayer mire el termopar ese,lo limpie y esta pegado a la llama,miralo jejje
<a href="http://img171.imageshack.us/my.php?image=fotos0038ct1.jpg"; target="_blank"><img src="http://img171.imageshack.us/img171/1959/fotos0038ct1.th.jpg"; border="0" alt="Free Image Hosting at www.ImageShack.us" /></a>

<a href="http://img604.imageshack.us/content.php?page=blogpost&files=img171/1959/fotos0038ct1.jpg"; title="QuickPost">QuickPost" border="0</a> Quickpost this image to Myspace, Digg, Facebook, and others!
En el mundo de los locos,estar cuerdo es una locura...

leollyna

Cita de: leollyna en Agosto 18, 2008, 10:52:45 am
muchas gracias.ayer mire el termopar ese,lo limpie y esta pegado a la llama,miralo jejje
<a href="http://img171.imageshack.us/my.php?image=fotos0038ct1.jpg"; target="_blank"><img src="http://img171.imageshack.us/img171/1959/fotos0038ct1.th.jpg"; border="0" alt="Free Image Hosting at www.ImageShack.us" /></a>

<a href="http://img604.imageshack.us/content.php?page=blogpost&files=img171/1959/fotos0038ct1.jpg"; title="QuickPost">QuickPost" border="0</a> Quickpost this image to Myspace, Digg, Facebook, and others!

estoy provando subir la foto,perdon,el caso es que no tengo ni idea donde esta el chicle es,intento poner la foto aver si esta por aqui
*imagen borrada por el servidor remoto
sera eso negro cilindrico que esta a la izquierda del tubo naranja del gas?
bueno y mi otra consulta era sobre la instalacion a 12v,es que hice reformas y no recuerdo como estaba enchufao,creo que estaba asi
*imagen borrada por el servidor remoto
el positivo esta es el que esta enchufao y el negativo no.....es la instalacion de la derecha de la foto,
la otra es a 220v...muchas gracias tio,que sepas que vamos a hacer un club de fans tuyo....gracias
En el mundo de los locos,estar cuerdo es una locura...