pedal del freno devuelve la fuerza ( como bombeo hidraulico)....

Iniciado por Carliñ0s_cia, Abril 24, 2008, 01:04:15 am

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

Carliñ0s_cia

Abril 24, 2008, 01:04:15 am Ultima modificación: Abril 24, 2008, 01:06:07 am por Carliñ0s_cia
Hola a todos ,

hoy he ido a coger la furgo y en dos dias se me ha desinchado la rueda trasera ( esta pinchada al parecer)
el tema es ke justo hoy la rueda de repuesto que llevaba tiene una llanta de passat y no entra del todo en el cono truncado del eje trasero (aún asi supuestamente las dos ruedas son del mismo diametro y parecido desgaste, aunque el eje trasero no que da totalmente horizonta... no se si me explico..)

no tenía pensado hacer kilometros con este panorama, pero el taller de neumaticos está a 3 kilometros , así  que bajé desde casa y ponerle ruedas nuevas  .lengua2 que ya tocaba...

pues lo que me ha pasado ees que al bajar al taller (lento), al frenar , frenaba , pero el pedal hacia fuerza como de reación ala que yo ejerzo, intermitente. ¿  A QUE SE PUEDE DEBER ESTO????

La verdad esque para sacar la rueda i cambiarla he estado un buen rato casi a martillazos, puedo haberla liado en el  tambor?? pero la furgo frena mas o menos, aunque no e insistido mucho...

un saludo y hablamos  .ereselmejor

VW Transporter 1.6 TD SYNCRO + T4 California Coach Tdi

migdosmil

Carliñ0s, por el sintoma que cuentas tiene toda la pinta de se4r problema de alabeo de discos o tambores, PERO (despues de haberte pegado el susto) es tambien muy probable que el problema sea tu rueda de repuesto, que al no asentar bien sobre el tambor produce vibraciones sobre este al rodar, y cuando pisas el freno esas vibraciones te pasan al pedal en forma de rebotes (casi como lo hace un freno con ABS cuando este actua).  el problema desaparecera cuando le pongas otra vez su llanta, si con eso no se quita revisa los tambores y los discos,
espero que esto te sirva, un Saludo

Carliñ0s_cia

El caso es que ya he montado todas las llantas de T3 14" con cubiertas nuevas y todo sigue igual...

he desmontado tambor y no se ve nada , mañana voy a pasar a medir la planitud del buje  y asi poder saber si este está alaveado,  ??? ???. un saludo
VW Transporter 1.6 TD SYNCRO + T4 California Coach Tdi

joserra

no se si estare diciendo una burrada...la sensacion que tienes al frenar es como cuando frenas con el motor parado?podria ser el servofreno?
cuando tienes una fuga en el circuito,o aire...la sensacion es de esponjosidad(pedal blando)...si lo que ocurre es lo contrario,podria ser que no "mueves" el liquido de frenos....
son ideas,como te he dicho antes,puedo estar diciendo una burrada

ppasthor21

Hola,

leo este hilo y me suena a algo parecido que me pasa a mi. Tengo una T5 2.5 TDI 130 CV Cali Beach del 2007 con 157.000 km y hace no mucho cambiaron pastillas y liquido, no sé si antes lo hacía, creo que no.

Hace poco he empezado a notar como al final de una frenada, llegando en punto muerto a un semáforo por ejemplo, al bajar de 20km/h se nota como un rebote o vibración adelante-atrás, tanto en el pedal o espalda como en la zona delantera (suelo) que desaparece si levanto el pie o al llegar a 0 km/n. Viene acompañado de un sonido leve de fondo (por delante del salpicadero) como algo excéntrico tipo FA-FA-FA-FA.
Puede ser tema de frenos? o de ruedas? las traseras van para cambiar ya
Puede ser bimasa u otra cosa grave?

Un saludo y gracias por las respuestas.

litri71

Hola, a mi me pasa, cambie los tambores traseros, aunque tenían poco tiempo, pensando que estarían ovalados y sigue igual, me faltan los discos delanteros, a ver si están alabeados, y como tienen poco tiempo, no quiero que me pase como con los traseros, no veo otro motivo, la furgo la tengo hace poco tiempo,así que desconozco los antecedentes, sigo atento por si alguien lo soluciona, gracias.

XeXu

Hola, me pasa lo mismo.
Tambores rectificados con zapatas nuevas. Tambien discos y pastillas delanteras nuevas.
Cambiado el líquido de freno y purgado el sistema.
El pedal ejerce presión, no queda esponjoso ni suelto, pero tengo esa sensación de rebote del pedal de freno.
Ni idea cual puede ser la causa.
La furgo está en el taller, si encontramos algo comentaré por aquí
Hay gente tan sumamente pobre que solamente tiene dinero

XeXu

alguien tiene experiencia con tambores traseros rectificados? me comentan que pueden ser una posible causa del "bombeo" del pedal de freno.

antes de gastarme las pelas en unos nuevos, me gustaría confirmarlo...

gracias
Hay gente tan sumamente pobre que solamente tiene dinero

so23

he oido de gente que se queja de tambores con el eje descentrado, tendras que cambiarlos.

Una manera de comprobar centrado es esta: