Tutorial de la galeria de fotos de furgovw

Iniciado por montesremotedev, Diciembre 07, 2007, 17:18:56 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

amikoj

Yo escribí al foro para ver si se solucionaba, pero no hubo respuesta.
De momento es lo que hay: las fotos suben como quieren. Seguramente sería fácil solucionarlo para el que entienda, pero no hay nadie que en el foro se encargue profesionalmente, así es que dependemos de la buena voluntad del que sepa y/o tenga tiempo.
Saludos!!!
Mis bricos e información importante recopilada:
http://www.furgovw.org/index.php?topic=27289.msg3602910#msg3602910

"Per pacienco kaj fervoro sukcesas ĉiu laboro"
Con paciencia y fervor se termina toda labor
L. Zamenhof

Por favor, Mensajes privados sólo para asuntos personales. No responderé Mensaj. priv. sobre temas del foro.

Dvilrg

Al menos a mi me sirve rotarlas desde el dispositivo antes de subirlas a la galería y la que salen rectas también, 360°.

amikoj

Pues a mi no, es aleatorio, las endereza sin llevar orden, o no.
Mis bricos e información importante recopilada:
http://www.furgovw.org/index.php?topic=27289.msg3602910#msg3602910

"Per pacienco kaj fervoro sukcesas ĉiu laboro"
Con paciencia y fervor se termina toda labor
L. Zamenhof

Por favor, Mensajes privados sólo para asuntos personales. No responderé Mensaj. priv. sobre temas del foro.

Jose929

En mi pc están derechas pero a la hora de pasarlas a la galería algunas se ponen como quieren así que quien quiera verlas tendrá que girar el dispositivo  ;D
Hasta el infinito y mas allá!!!

melkiot

Buenas,necesito ayuda para poner un anuncio!!!....he leido todo bien para como subir y tal..pero ahora a mi no me sale por ningun lado (nuevo tema) o algo asi para empezar a editar el anuncio....me estoi volbiendo loko!si alguno me hecha una mano se lo agradeceria!!mil gracias!

Dvilrg

Cita de: melkiot en Mayo 17, 2016, 15:31:06 pm
Buenas,necesito ayuda para poner un anuncio!!!....he leido todo bien para como subir y tal..pero ahora a mi no me sale por ningun lado (nuevo tema) o algo asi para empezar a editar el anuncio....me estoi volbiendo loko!si alguno me hecha una mano se lo agradeceria!!mil gracias!

Compi, es facil, no ouedes poner anuncios de venta porque no tienes los privilegios suficientes.
Lee las normas.

melkiot

balee,bamos que no puedo publicar porke no escribo por el foro,porque por el tiempo de 6meses si cumplo,llebo 3 años o asi poraki...aklarado,gracias!

AlvarA

Cita de: Jose929 en Abril 26, 2016, 00:38:47 am
En mi pc están derechas pero a la hora de pasarlas a la galería algunas se ponen como quieren así que quien quiera verlas tendrá que girar el dispositivo  ;D


¿Qué sistema operativo utilizáis? Yo no tengo problemas ni en Linux ni en Windows. Desconozco donde puede estar el problema

amikoj

Mis bricos e información importante recopilada:
http://www.furgovw.org/index.php?topic=27289.msg3602910#msg3602910

"Per pacienco kaj fervoro sukcesas ĉiu laboro"
Con paciencia y fervor se termina toda labor
L. Zamenhof

Por favor, Mensajes privados sólo para asuntos personales. No responderé Mensaj. priv. sobre temas del foro.

jalatinc

pues a mi tambien me salen como quieren  , en el ordenador estan bien , y en la galeria suben  torcidas o del reves, pero no todas...
alguna solucion .
ya he provado de girarlas en  el pc , pero continuan saliendo como quieren.
gracias
vaaaamos que nos vamoooos !!!
Ja fem tard!!

rokoneta

Después de leer y releer, con esos mismos problemas de fotos que no aparecen, buscando y rebuscando, descubrí que las fotos no pueden sobrepasar 800x600 pixels.
Así que puse mis fotos en el Paint y las cambié de tamaño. Una vez hecho, las subí a mi galería y ¡¡alataqueerr!! todo fue perfecto.
Saludos a todo el  mundo furgovw.
La hostelería entra en los Ayuntamientos y las comunidades para ganar más dinero coartando la libertad individual.
La publicidad es inevitable, esfuérzate en ignorarla.

Txemastar

Marzo 12, 2017, 19:06:56 pm #281 Ultima modificación: Marzo 12, 2017, 19:11:15 pm por Txemastar
Problemas con tapatalk. Cuando subimos fotos por el foro y luego pinchamos en nuestra galeria para insertarla, la mete como http:// y luego no se ven desde tapatalk, pero si luego editamos el mensaje y lo dejamos como https:// ya se ve correctamente en tapatalk. Moderadores, quizas se podrian insertar por defecto como https:// ? Creo que asi se solucionaria el problema.
Y podriais modificar todas las actuales automaticamente a https:// para que se vean bien? Gracias.

Ah.. cuando se suben las fotos desde tapatalk, se suben como https.


PRESENTACIONES Y VIAJES: https://goo.gl/JxPFt1

Accion Directa

Hola:

No puedo colgar las fotos subidas a un mensaje del foro, el desplegable no se despliega.  .loco1
Si es por las normas del foro, ¿alguien puede decirme como llegar a esas normas?

tra´fi:k

Cita de: Accion Directa en Junio 15, 2017, 14:00:56 pm
Hola:

No puedo colgar las fotos subidas a un mensaje del foro, el desplegable no se despliega.  .loco1
Si es por las normas del foro, ¿alguien puede decirme como llegar a esas normas?



  Las normas no influyen en eso (aunque si las necesitas hay un botón en la parte superior de esta pagina).

El menú desplegable es para elegir cuando has colgado en la galería más de una imagen. En tu caso solo has puesto una foto, con lo cual, lógicamente, no hay nada que desplegar  ;D

Celindroi

Hola a todos,

Soy novata en esto.

Como se hace para que se vea la foto? Sólo he conseguido poner los enlaces de las fotos para clickar en ellos y ver las fotos, pero como lo hace la gente para que se vea la foto en grande sin tener que clickar en ningún sitio?

Saludos.
ESPARTANOOOOOOOOOOOOOOOS!!!!