Problema Fusible F60/1 40A bateria aux bajo copiloto en Viano Marco Polo 2007

Iniciado por piru-cs, Noviembre 25, 2021, 17:13:13 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

piru-cs

Hola a todos

Termino de cambiar la batería auxiliar de mi Viano Marco Polo del 2007 y se me han fundido los fusibles F60/1 y F60/2 de 40A que estan junto a la batería en el asiento del copiloto. ¿Alguien tiene idea que alimentan estos fusibles ya que en el manual indica Armario multifuncional? Lo que si he visto que la centralita ha dejado de estar alimentada.

Gracías

kirikino

Deberías indicar en el título,  conforme a las normas  en qué chasis está montaba tu Marco Polo.

Eso ayudará a que obtengas más respuestas, sirva para otros foreros que en un futuro puedan tener este mismo problema y usen el buscador y, además, nos facilitará el trabajo a los Moderadores ;)

Aprovecho el post para recordar que estamos en plana campaña de lis calendarios que permiten pagar lis servidores del foro ;)

Las Compras Conjuntas están ya activas y tienes una por tu provincia.

Más información en mi firma.
CALENDARIO FURGOVW 2022
¡Sin tu colaboración el foro desaparece!

karpediem1977

Noviembre 25, 2021, 18:09:35 pm #2 Ultima modificación: Noviembre 25, 2021, 18:11:33 pm por karpediem1977
Cita de: piru-cs en Noviembre 25, 2021, 17:13:13 pmHola a todos

Termino de cambiar la batería auxiliar de mi Marco Polo y se me han fundido los fusibles F60/1 y F60/2 de 40A que estan junto a la batería en el asiento del copiloto. ¿Alguien tiene idea que alimentan estos fusibles ya que en el manual indica Armario multifuncional? Lo que si he visto que la centralita ha dejado de estar alimentada.

Gracías
Pues igual es directamente de la centralita, por eso lo de multifuncional, bomba de agua, calefacción y lo que gobierne la centralita deja de funcionar.
Haber si has tocado con algún positivo a chapa durante la instalación...


piru-cs

Gracias, pues lo revisare.
Ahora he vuelto a poner los fusibles y el F60/2 de 40A se ha fundido al instante en cambio el F60/2 no. Ya tengo tension en la centralita y puedo conectar la nevera y la calefacción, pero me preocupa que se funda. Volvere a sacar y revisar la batería no vaya a ser cosa que algún cable toque el chasis.