"Respuesta a mis mensajes" no me funciona.

Iniciado por escuin, Enero 17, 2020, 18:56:07 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

escuin

Os cuento, antes le daba a "respuestas a mis mensajes" y me aparecían todos aquellos mensajes nuevos en los temas en los que había participado (no necesariamente creado).

Ahora no con todos. Sólo algunos. ¿He tocado algo?

gracias

Aitor54

Cita de: escuin en Enero 17, 2020, 18:56:07 pmOs cuento, antes le daba a "respuestas a mis mensajes" y me aparecían todos aquellos mensajes nuevos en los temas en los que había participado (no necesariamente creado).

Ahora no con todos. Sólo algunos. ¿He tocado algo?

gracias

Me pasa igual...

barrancat

A mí también me pasa, y existe un cierto decalaje porque a veces me vienen avisos de mensajes antiguos en algunos hilos. Imagino que están en ello para poner todo a punto, que no debe ser tarea fácil ni rápida.


La llibertat no és fer el que vulguis; és no haver de fer allò que volen els altres.

-Manuel de Pedrolo-

AlvarA

Desde la actualización del foro ocurre esto. No sé a que se debe pero me temo a que tiene relación con los temas en los que se participó antes de la migración del foro, que se perdió dicha trazabilidad. En los nuevos temas que se crean y se participa ya funciona bien

Andorra_van

Cita de: AlvarA en Octubre 19, 2020, 14:45:20 pmDesde la actualización del foro ocurre esto. No sé a que se debe pero me temo a que tiene relación con los temas en los que se participó antes de la migración del foro, que se perdió dicha trazabilidad. En los nuevos temas que se crean y se participa ya funciona bien

a mi con los temas que creo yo o que participo sigue sin funcionarme.

antonio77

Cita de: escuin en Enero 17, 2020, 18:56:07 pmOs cuento, antes le daba a "respuestas a mis mensajes" y me aparecían todos aquellos mensajes nuevos en los temas en los que había participado (no necesariamente creado).

Ahora no con todos. Sólo algunos. ¿He tocado algo?

gracias
creo que lo solucionamos con las ultimas actualizaciones, si ves que sigue sin funcionar nos dices, gracias
Lo Imposible, sólo tarda un poco más.