Tutorial de la galeria de fotos de furgovw

Iniciado por montesremotedev, Diciembre 07, 2007, 17:18:56 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

CIMA

Cita de: krustyvan en Enero 22, 2014, 14:04:47 pm
buenas! una pregunta.... una vez cargadas las fotos en la galería,¿qué pasa si no sale la pestaña de "nuevo tema"? cómo crear un nuevo archivo de "furgo en venta" ?

Pues mal, mientras seas novato (menos de 6 meses de antigüedad y de 50 mensajes con contenido) no puedes publicar la venta de tu furgo, léete las normas.
CALENDARIO FURGOVW 2022
¡Sin tu colaboración el foro desaparece!

krustyvan

comprendo.... hombre,no ando apenas por el foro...pero antiguedad si que tengo.Y llevo más de 10 años de furgo encima..En fin,gracias de todos modos..ya la pongo por ahí igualmente.Si a alguno le puede interesar mi Sea Sloop 1 ,puede ver mis fotos en la galería.
Un saludo!

qparadis

Muchisimas gràcias

perroflautero

Febrero 19, 2014, 20:04:40 pm #168 Ultima modificación: Febrero 23, 2014, 11:38:36 am por perroflautero
No me funciona, las fotos suben a la galeria pero desde ayer o antes de ayer no puedo ponerlas grandes en los post, salen miniaturas que al pincharlas me abren la ventana de nuevo tema (no se si solo a mi o a los demas usuarios igual y no pueden ver las fotos que pongo. Tengo la ultima version de firefox, la 27. Lo curioso es que hasta hace un par de dias todo funcionaba ???

He actualizado a la 27.01 y sigo igual, bueno no, ahora cuando doy a responder siempre me sale que alguien ha respondido mientras escribia, pero ¡no hay mensajes nuevos! .loco2

Con Seamonkey 2.24 los mismos resultados ¿Sera porque tengo Linux? es linuxmint 16 ¿es incompatible con el foro?

A mano si funciona, abro la foto en la galeria, copio la ruta y le doy a insertar foto, asi si va pero es un poco mas incomodo.

¡Ya esta! el problema solucionado desactivando el editor "wysiwyg", con el normal no hay problem jeje

ugamica

Hola,como puedo meter una foto cuando mando un privado?
No tengo nip
Gracias

Hectoroliva


Sidvicius

Me sale la foto en la mitad de la imagen..no entiendo porque..

eldavid80

me preguntaba cm subir las fotos directamente desde tapatalk desde el iphone es posible?

eldavid80

Junio 25, 2014, 14:07:25 pm #173 Ultima modificación: Junio 25, 2014, 14:13:16 pm por eldavid80
pruebo subir foto desde ordenador


realizando el suelo de la furgo


yerylox

Hola buenas llevo un mes por qui y siguiendo el tutorial no consigo poner fotos lo intento por activa y por pasiva ni actualizando chrome alguien me podría echar una manita, gracias. .confuso2 .confuso2

CIMA

Cita de: eldavid80 en Junio 25, 2014, 14:07:25 pm
pruebo subir foto desde ordenador


realizando el suelo de la furgo

Para las pruebas tienes también un hilo específico  ;)
CALENDARIO FURGOVW 2022
¡Sin tu colaboración el foro desaparece!

yerylox

Cita de: yerylox en Septiembre 15, 2014, 23:15:47 pm
Hola buenas llevo un mes por qui y siguiendo el tutorial no consigo poner fotos lo intento por activa y por pasiva ni actualizando chrome alguien me podría echar una manita, gracias. .confuso2 .confuso2


problema solucionado hay que cambiar formato de archivo a png!!! por si a alguien le sirve

Xari


Txatxikeriak

Porcierto!! Eskerrik asko Kalimocho!! Gracias al super tutorial he podido subir las fotos a la primera y eso que soy muy muy torpe....... ;) facilita mucho  .ereselmejor

fortra

Septiembre 30, 2014, 00:31:33 am #179 Ultima modificación: Septiembre 30, 2014, 00:33:09 am por fortra
 he buscado pero no encuentro solucion y.......Problema ; tengo galeria de fotos pero no sale la camara bajo mi nick asi que los colegas no pueden ver mis fotos pero yo si puedo  ...... Pregunto ; Sabe alguien como se arregla este problema? ???   Gracias de antemano por la ayuda