Septiembre 26, 2022, 23:51:57 pm

Batería muerta o consumos raros

Iniciado por monty, Enero 19, 2022, 17:18:15 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

monty

Enero 19, 2022, 17:18:15 pm Ultima modificación: Enero 19, 2022, 20:30:03 pm por falco
Hola a todos queria preguntar una duda que me esta ocurriendo con la bateria auxiliar.
Resulta que estando cargada a tope y teniendo encendida la calefaccion y nevera al paso de un par de horas la calefaccion se desconecta al detectar bateria baja y esta hace un pico de 9 Voltios algo rarisimo que indica que la bateria imagino esta dañada porque en un par de horas de uso como mucho podria estar a 12.40V aprox. La cuestion es que seguido desconecto todo y la bateria marca 12.20v

La cuestion es si la bateria estara dañada a pesar de cargar bien o podria ser que la calefaccion o la nevera haga algo raro que genere ese pico de tension!!!!!

gracias

un saludo

AntonioOC

Tiene pinta de batería ko , en reposo te marca bien pero a la que metes algo de carga está se desvanece.... Yo e visto varias baterías hacer esto marcar bien y al exigirles bajar el voltaje

Enviado desde mi Mi A2 Lite mediante Tapatalk


karpediem1977

Efectivamente la batería ha muerto.
Batería nueva y apañao 😜

monty

No entiendo de baterías la verdad, pero lo curioso es que baje a 9 voltios y al desconectar consumos vuelva a marcar 12,40 o lo que tenga en ese momento.
Es entonces síntoma claro de batería muerta????

Un saludo

karpediem1977

Cita de: monty en Enero 20, 2022, 05:11:54 amNo entiendo de baterías la verdad, pero lo curioso es que baje a 9 voltios y al desconectar consumos vuelva a marcar 12,40 o lo que tenga en ese momento.
Es entonces síntoma claro de batería muerta????

Un saludo
Durante un viaje una amiga y forera tenía ese mismo problema, pensábamos era un contacto flojo, así que tras verificar que todo estaba perfectamente apretado y gracias a los conocimientos de otro compañero y forero que entiende del tema (ya que trabaja en Madrid Camper), confirmó que es un comportamiento causado por batería muerta.

monty

Hola, gracias por las respuestas la verdad ha durado poco la batería pero eso ya se que es un mundo el tema de la duración de baterías de unas a otras...

Cambiaré la batería y intentare aprender a medir consumos que si me gustaría ver que todo esta correcto

Gracias

Un saludo

karpediem1977

Cita de: monty en Enero 20, 2022, 09:24:24 amHola, gracias por las respuestas la verdad ha durado poco la batería pero eso ya se que es un mundo el tema de la duración de baterías de unas a otras...

Cambiaré la batería y intentare aprender a medir consumos que si me gustaría ver que todo esta correcto

Gracias

Un saludo
Eso de la duración yo también pensaba como tú, que había un tiempo mínimo y por lo visto hay muchos factores que intervienen en que una batería te dure siete años o te dure dos..
Te sugiero que cuando la pongas reportes aquí el resultado, ya que ayudará a que la información quede aquí para otro forero que tenga la misma duda.

monty

Si. Revisaré primero instalación, y ire buscando información de baterías que entren bajo asiento de piloto en mi t5

Gracias

Un saludo

Nisio

Cita de: monty en Enero 20, 2022, 05:11:54 amNo entiendo de baterías la verdad, pero lo curioso es que baje a 9 voltios y al desconectar consumos vuelva a marcar 12,40 o lo que tenga en ese momento.
Es entonces síntoma claro de batería muerta????

Un saludo

Las baterías mueren porque aumenta su resistencia interna.  Si mides el voltaje sin consumos es prácticamente como medir un circuito abierto, en el momento en que cierras el circuito conectando un consumidor pasa a haber intensidad de corriente circulando y ahí entra en la ecuación la resistencia interna de la batería.
Por los síntomas que describes suena a batería KO. Si quieres vete a un taller a que te la comprueben con un medidor de baterías por si acaso.

karpediem1977

Cita de: monty en Enero 20, 2022, 10:38:14 amSi. Revisaré primero instalación, y ire buscando información de baterías que entren bajo asiento de piloto en mi t5

Gracias

Un saludo
https://www.furgovw.org/foro/index.php?topic=377395.0
Está que vende un compañero es probable que te entre

monty

El problema es que la mia está colocada en vertical y con todo muy justo y la verdad tenerla que poner tumbada tendría que modificar bastante el tema. El problema esta en que no encuentro muchas opciones y comprar la misma como que no me agrada después del resultado. Poe cierto es esta por si alguien la tiene y me puede dar su opinión
https://www.reimo.com/es/accesorios-camping/electricidad-y-baterias/baterias-agm-12v-baterias-de-gel/17207/bateria-agm-100ah-353x175x190mm-para-t5-carbest

Un saludo