Septiembre 21, 2021, 19:17:41 pm

Fiat Ducato 2016 - Fallo motor

Iniciado por Alberto 577, Diciembre 21, 2019, 22:15:11 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

JoinMA

Cita de: JoinMA en Agosto 24, 2020, 10:22:00 amHolaaa,
a nosotros también nos ha pasado lo mismo, Motor 2,3 140cv 2020 con 2100 km!!
durante el trayecto de vuelta a casa se ha encendido al bajar de marcha de 3 a segunda en la entrada de una rotonda, como hemos tenido que apagar y encender la furgo varias veces (limpiarla, descargar aguas, mochilas, aparcar, etc, al final ha dejado de salir el aviso de "Hacer controlar motor" nos ha dejado mosca y no sabemos que hacer, si llevarlo a la Fiat o que. Vaya gracia,

Al final decidimos llevar la furgo a la FIAT, y hoy la hemos llevado aunque no nos volvió a dar fallo ninguno, el mecánico nos ha dicho que ha realizado una actualización del software de la centralita y que se pensaba que era un sensor de partículas el que había provocado el chivato ese día.
Vamos a ver si vuelve a aparecer el error.

JoinMA

Hola de nuevo, jeje

Este lunes teníamos cita en la Fiat para programar un duplicado de llaves, y justo de camino volvio a aparecer el fallo en la centralita, al final nos han cambiado el "sensor de partículas" fue mi pareja quien la llevó por lo que no tengo más datos, a ver lo que pasa de ahora en adelante.


saludos,

alemantrad

Me uno al hilo porque hoy viniendo por la autopista a unos 100 kms/h se me ha encendido. Al principio no notaba nada raro pero después de recorrer unos 40 kms con el testigo encendido ha empezado a dar pequeños tirones. He parado unos diez minutos y después ya no daba tirones aunque seguía encendido. Al cabo de una media hora ha empezado otra vez a dar tirones. Le he dado varios acelerónes en marcha y ya no daba tirones. Así hasta que  he llegado a casa pero el testigo seguía encendido. Voy a llevarla a un par de talleres para que le conecten el ordenador y a ver que me dicen. A alguien le ha pasado lo de los tirones también? Es un motor 2.3 de 120

Enviado desde mi INE-LX1 mediante Tapatalk


alemantrad

Noviembre 18, 2020, 13:29:48 pm #48 Ultima modificación: Noviembre 18, 2020, 13:39:10 pm por alemantrad
Bueno, os cuento como sigue la historia del testigo por si sirve de ayuda a alguien mi experiencia.
Al día siguiente cogí la furgo para comprobar si seguía encendido el testigo y si que seguía así que pedí cita en la Fiat para que la revisará. El mismo día por la tarde se apago la luz y no se volvió a encender en los dos días siguientes. Como ya tenía cita en el taller fui de todas formas. Después del cheking me dijeron que el programa indicaba fallo en la válvula mariposa. Me dijeron que seguramente se me volvería a encender pero que a lo mejor tardaba en hacerlo  y que si me pillaba de viaje que no me preocupara porque podía terminar perfectamente el viaje. Que no me vaca, a dejar tirado por eso. Y me dijeron que esa reparación serían unos 1000 euracos.
De momento no se ha vuelto a encender ni me da tirones.
También me han dicho que una forma de ver si está mal esa válvula es cuando dejamos el motor al ralenti y se nota sube y baja de revoluciones aunque la aguja de las revoluciones no tiene necesariamente que moverse.

Ahora mi pregunta es, a alguien le ha pasado esto? Es normal ese precio? vosotros que haríais? Lo llevaríais a la fiat o a algún taller que seguramente es más barato?

Enviado desde mi INE-LX1 mediante Tapatalk

Altoro

Buenas noches, otro más con el testigo de hacer controlar motor.

En mi caso me salió junto con el de batería, la furgo dió algunos tirones pero luego iba bien.
Al día siguiente el testigo se había ido pero decidí llevarla al concesionario oficial a que enchufaran la maquina a ver que salía. De camino me dió un par de tirones pero no llegó a encenderse el testigo otra vez.
Hoy me llaman y me dicen que es el regulador de presión del combustible, 650€ la pieza + la mano de obra.
Estoy alucinando, la furgo es del 2017 y tiene poco mas de 30.000 km, siempre conducción tranquila y super mimada. No se si he tenido mala suerte o me he comprado un cacharro  :'(

Espero que vosotros tuvierais mejor suerte

kurly

Buenas

Cómo.comente alguna página por atrás todo lo que cambiamos por el tema símbolo del motor , este verano se nos volvió a parar , llevamos al taller y salía error del conomrail o como se escriba
Se borró error , la estuve moviendo unos días y no ha vuelto aparecer
Igual la solución es hacer km y km que son para lo que están fabricadas , antes del.covid , salíamos casi todos las finde más vacaciones que igual no es suficiente ....

tra´fi:k

Cita de: kurly en Diciembre 10, 2020, 10:25:43 am(...)
 este verano se nos volvió a parar
 (...)

¿Parar? eso es nuevo, no? a muchos nos ha aparecido ese testigo pero no sabía de nadie a quien se le haya parado.

Con lo que dices sobre hacer km creo que tienes algo de razón. Yo estuve muchos años con el testigo encendido (algo así como 8 años  ;D ), y algo que siempre me dijo mi mecanico es que sospechaba que estaba relacionado con la acumulacion de carbonilla en la recirculacion de gases (la famosa EGR), y que no era malo darle un poquito de caña al motor de vez en cuando.

Natxoman

Cita de: tra´fi:k en Diciembre 10, 2020, 10:50:14 am¿Parar? eso es nuevo, no? a muchos nos ha aparecido ese testigo pero no sabía de nadie a quien se le haya parado.

Con lo que dices sobre hacer km creo que tienes algo de razón. Yo estuve muchos años con el testigo encendido (algo así como 8 años  ;D ), y algo que siempre me dijo mi mecanico es que sospechaba que estaba relacionado con la acumulacion de carbonilla en la recirculacion de gases (la famosa EGR), y que no era malo darle un poquito de caña al motor de vez en cuando.

Cierto siempre se ha dicho que las Ducato mejor llevarlas altas de vueltas, y que tampoco sube el consumo . Incluso que es mejor de cara a gases y carbonilla, si señor.....

kurly

Cita de: tra´fi:k en Diciembre 10, 2020, 10:50:14 am¿Parar? eso es nuevo, no? a muchos nos ha aparecido ese testigo pero no sabía de nadie a quien se le haya parado.

Si , llegábamos a un atasco y al ir a cambiarme de carril , se calo - paro la furgo y se encendió otra vez el testigo , lo que no recuerdo es si salí en primera o en tercera marcha 😔😔

polipino

Cita de: Natxoman en Diciembre 10, 2020, 11:47:15 amCierto siempre se ha dicho que las Ducato mejor llevarlas altas de vueltas, y que tampoco sube el consumo . Incluso que es mejor de cara a gases y carbonilla, si señor.....
Puedes concretar que es llevarla alta de vueltas? 2500. 3000.....

Natxoman

Cita de: polipino en Diciembre 24, 2020, 20:34:19 pmPuedes concretar que es llevarla alta de vueltas? 2500. 3000.....
si eso....

carterroto

Desde hace años con los filtros de particulas,FAP,los motores no se pueden llevar bajos de rpm, como hacíamos. Recomiendan por encima de 2.000 rpm y la limpieza se hace entre 2.500 y 3.000 rpm, así que conviene cuando esta caliente el motor, circular a esas rpm. Yo tengo Jumper con distinto motor, si hago trayectos cortos la limpieza me Salta a los 300 kms aprox, estoy pendiente del sonido y le hago un trayecto de 10/15 minutos alto de vueltas para que acabe la limpieza. El mayor problema de los motores actuales es la acumulación de carbonilla y esa se quita pisándole un poco.

Altoro

Cita de: Altoro en Diciembre 07, 2020, 20:06:12 pmBuenas noches, otro más con el testigo de hacer controlar motor.

En mi caso me salió junto con el de batería, la furgo dió algunos tirones pero luego iba bien.
Al día siguiente el testigo se había ido pero decidí llevarla al concesionario oficial a que enchufaran la maquina a ver que salía. De camino me dió un par de tirones pero no llegó a encenderse el testigo otra vez.
Hoy me llaman y me dicen que es el regulador de presión del combustible, 650€ la pieza + la mano de obra.
Estoy alucinando, la furgo es del 2017 y tiene poco mas de 30.000 km, siempre conducción tranquila y super mimada. No se si he tenido mala suerte o me he comprado un cacharro  :'(

Espero que vosotros tuvierais mejor suerte

Actualizo información:

En mi caso fue fallo del regulador de presión del gasoil (lo han cambiado) y cambiar el filtro de combustible.
Además tenía 3 campañas pendientes sin cargo.
total 609 € :(

piperhungry

Cita de: El_lenda en Agosto 03, 2020, 09:52:10 amBuenas,

Otro más con el mismo error, 2.3| 140 Multije de 2020, me salto el piloto a los 300KM!!!,  me han dado cita para dentro de 2 días, el chico del taller me comento lo del sensor EGR.. a ver en que queda, ya os cuento.

Jeje. Te gano : a los ... 10kms!! Lo llevé al taller y había un terminal suelto o algo así. 200kms después de nuevo... a ver qué me dicen ahora. Lo más inquietante es que es un aviso con múltiples posibles fallos y como q no parecen dar con ello ...

VictorFS

Estoy con el mismo problema! He cambiado:
- Sensor MAP
- Caudalímetro

Y gracias a "sativo" hoy miraré el tema del tubito se la EGR...

Os voy contanto... lo curioso es que a mi me pasa cuando piso a fondo y cojo 130km/h... al cabo de varias encendidas desaparece.

Lo que si que me ocurre es lo de los bajones de las revoluciones, pero la aguja no se mueve... me tiene loco! Como a "alemantrad".

Voy a seguir hasta llegar al problema.

Al enchufarlo a la máquina me salen dos errores:

- sensor de alta presión (sensor map o rotura de tubera en el turbo)
- fallo sensor de embrague.

Qué pasará?? A la que descubra os lo digo!

Tengo una Ducato del 2014 con 127mil km 115 multijet.

Saludos compis!!