Diciembre 03, 2022, 14:00:00 pm

Ralentí muy inestable Daily 3.0

Iniciado por sar11, Septiembre 23, 2022, 23:23:23 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.


sar11


susosg

Octubre 02, 2022, 01:28:14 am #17 Ultima modificación: Octubre 02, 2022, 01:31:34 am por susosg
La electroválvula de la EGR nueva tiene una tapa en el lado opuesto a los tubos de vacío, sácala, dentro hay un pequeño filtro de aire, limpialo y prueba de nuevo. ¿ Comprobaste que la "Y" de unión de los tubos de vacío no está atascada? Pasale una broca de 2.5 mm con cuidado de no pasar a través.
Solo hay dos cosas infinitas: el Universo y la estupidez humana; aunque de la primera no estoy seguro.
Albert Einstein

sar11

Cita de: susosg en Octubre 02, 2022, 01:28:14 amLa electroválvula de la EGR nueva tiene una tapa en el lado opuesto a los tubos de vacío, sácala, dentro hay un pequeño filtro de aire, limpialo y prueba de nuevo. ¿ Comprobaste que la "Y" de unión de los tubos de vacío no está atascada? Pasale una broca de 2.5 mm con cuidado de no pasar a través.

La electrovalvula que probe es de otra iveco que funciona bien, la Y que te refieres es la que tiene en el tubo del servofreno que reparte el vacio?( No esta obstruida y le llega vacio a la valvula)
Porque al desconectar cualquier sensor va bien. Como puedo mandarte un video y ves lo que hace?

sar11

He limpiado el filtro de la electrovalvula y sigue igual, tambien he tapado la entrada de gases a la EGR y lo mismo. Puede fallar ser fallo del cuerpo de mariposa, lo puse hace hace un año. En parametros la cantidad de aire esta oscilando todo el tiempo y la cantidad de aire la la EGR tamboen oscila mucho.

Speed Master


sar11


sar11

Puede que sea problema de carbonilla en la culata?

sar11

Bueno pues he solucionado el problema ahora que pase la ITV y perfecto.

Nisio


Josu V

Cita de: sar11 en Octubre 22, 2022, 23:16:46 pmBueno pues he solucionado el problema ahora que pase la ITV y perfecto.

Pues ya estás tardadndo en explicarnos el motivo  :o
¡Sin tu colaboración el foro desaparece!

sar11

Pasada la ITV bien.
Bueno pues o que echo ha sido desconectar la electrovalvula de vacio de la EGR, con esto se encendia fallo motor en el cuadro. Pues electronicamente me han borrado esos codigos de averia para que no se encienda el testigo en el cuadro.