Diciembre 01, 2021, 11:14:38 am

Avería t4 tdi

Iniciado por teankmil, Septiembre 09, 2021, 20:54:07 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

teankmil

Hola, pues os cuento mi problema a ver si alguien me da un poco de luz.

Se trata de una t4 tdi 150cv AHY

La furgo se ha estropeado, no tiene fuerza y suena como un tractor a menos 20°. A sido de un día para otro, un día perfecta y al día siguiente ya no funcionaba correctamente.

El turbo no trabaja y la inyección está adelantadisima, marca 255, al relenti suena ya un poco pero a nada que aceleres es esagerado.

He estado mirando un poco, y parece que no el caudalimetro está midiendo, ni la N18 ni la N75, trabajan


maxiskoda

Con que programa  la as mirado?
No se habrá ido de punto la distribución de la bomba?
Quita la tapa del lado distribución de la bomba y mira esa correa.

¿La has cambiado alguna vez?

Enviado desde mi Redmi Note 5 mediante Tapatalk


teankmil

Hola, gracias por responder, si eso ya lo pensé, metí la mano como pude, y parece correcto, es bastante latoso sacar esa tapa en este modelo, la correa se cambió hará unos 50 mil km.
Use el vag com, y actuando las válvulas N18 y N75 ninguna de ellas dos hace nada, tampoco hay cambio con el cauda conectado o desconectado.
Leí fallos y no sé que hice que no los grave, cuando pueda los vuelvo a grabar para poner aquí, pero vamos, fallo N18, fallo N75 y fallo caudalimetro, y otro que no recuerdo ahora

+gvr

O te patina la polea de la bomba que va en el árbol de levas (no lleva chaveta) o se paso un diante la correa de la distribución o se te ha roto algún tensor de correa...
No andaría con ella hasta revisar correas!!
Busco SEPARADOR / REJILLA DE CARGA para WV T4.  http://www.furgovw.org/index.php?topic=250557.0

Busco BARRAS de CARGA para WV T4. http://www.furgovw.org/index.php?topic=295774.0

teankmil

Cita de: +gvr en Septiembre 09, 2021, 22:11:03 pmO te patina la polea de la bomba que va en el árbol de levas (no lleva chaveta) o se paso un diante la correa de la distribución o se te ha roto algún tensor de correa...
No andaría con ella hasta revisar correas!!

No creo que vallan por ahí los tiros, pero lo revisaré en cuanto pueda, ahora asta la semana que viene no podré mirar nada

+gvr

En un coche me paso que a la correa de la distribución se le comieron unos 20 dientes y o te cuadraba de frente o no lo veias y no había perdido tensión y adios culata, válvulas...
Busco SEPARADOR / REJILLA DE CARGA para WV T4.  http://www.furgovw.org/index.php?topic=250557.0

Busco BARRAS de CARGA para WV T4. http://www.furgovw.org/index.php?topic=295774.0

teankmil

Algún sitio donde mirar o descargar esquemas eléctricos??
Tengo el manual de Aneto, pero no es muy bueno y bastante escaso, de la instalación del motor no viene nada

teankmil

Cita de: +gvr en Septiembre 09, 2021, 22:15:54 pmEn un coche me paso que a la correa de la distribución se le comieron unos 20 dientes y o te cuadraba de frente o no lo veias y no había perdido tensión y adios culata, válvulas...

Bueno, ya he andado con ella, y la he tenido arrancada bastante rato y sigo igual, ni mejor ni peor.

+gvr

Me inclino por la correa de la bomba. El fabricante tiene protocolizado el ajuste a los 30.000 km, me imagino por el encastre cónico de la polea, pero nadie lo hace...
A mi me rompió un tornillo de uno de los tensores y seguía andando también...
Busco SEPARADOR / REJILLA DE CARGA para WV T4.  http://www.furgovw.org/index.php?topic=250557.0

Busco BARRAS de CARGA para WV T4. http://www.furgovw.org/index.php?topic=295774.0

teankmil

Lo comprobaré, pero si fuera de correas, las N18 y N75 deberían de seguí trabajando, y también sería raro que me saliera de un día para otro, y no en pleno funcionamiento. Aún así, lo miraré gracias.

SoyGenin

Cita de: teankmil en Septiembre 09, 2021, 22:31:02 pmLo comprobaré, pero si fuera de correas, las N18 y N75 deberían de seguí trabajando, y también sería raro que me saliera de un día para otro, y no en pleno funcionamiento. Aún así, lo miraré gracias.
Precisamente si pasa andando y de un momento a otro. Yo ni la arrancaría y con grua al taller. Si es solo el lado de la bomba te salvas. Pero tu mismo.
*T4 Caravelle Confortline 2.5 tdi  ACV 102cv del 2002 (La Plateá)
*T4 Caravelle GL 2.5i AAF 110cv del 92 (Manzanita 1.0) ... Se fué de mi lado para quedarse en el foro
*T4 2.5 tdi ACV 102cv de 1997 (Manzanita 2.0)  ...  http://www.furgovw.org/index.php?topic=241236.msg2597168#msg2597168

teankmil

Cita de: SoyGenin en Septiembre 13, 2021, 16:28:32 pmPrecisamente si pasa andando y de un momento a otro. Yo ni la arrancaría y con grua al taller. Si es solo el lado de la bomba te salvas. Pero tu mismo.

Hice más de 50km así, así que de ahí dudo mucho que sea, de todos modos en cuanto pueda verifico correas.

teankmil

Septiembre 13, 2021, 18:41:38 pm #12 Ultima modificación: Septiembre 13, 2021, 19:34:55 pm por teankmil


Hace un rato estuve mirando otra vez con el vag com.
 
Me da estos fallos, si los borro vuelven a salir al momento.

También estuve mirando el caudalimetro, no le llega alimentación de 12v, ni tiene señal de salida.

maxiskoda

Cita de: teankmil en Septiembre 13, 2021, 18:41:38 pm

Hace un rato estuve mirando otra vez con el vag com.
 
Me da estos fallos, si los borro vuelven a salir al momento.

También estuve mirando el caudalimetro, no le llega alimentación de 12v, ni tiene señal de salida.
Algo está pasando con la centralita o con su cableado.

Enviado desde mi Redmi Note 5 mediante Tapatalk


teankmil

Gracias, esa es mi sospecha, alguna idea de dónde conseguir esquema eléctrico para comprobar cableado?