el aire caliente sale solo por las salidas laterales

Iniciado por elhalcon, Diciembre 14, 2007, 22:00:04 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

EduKnight


CIMA

Cita de: yeyorm en Febrero 20, 2013, 10:55:45 am
si, es lo más fácil de suponer... porque tampoco pusieron el clima, bueno, de hecho, aunque tenía clima, al taller no les llevé ni el mando.

Poner un climatizador a un vehículo que no lo tenga es una liada de coj..es, de hecho no creo que nadie te lo instale por el precio de los componentes y el trabajo que llevaría, porque el climatizar regula electrónicamente todas las trampillas así como el radiador de calefacción y la ventilación, cosa que el a/a solo activa el compresor y tu regulas manualmente (o digitalmente si lo haces con el dedo  .meparto) el ventilador, las salidas por donde quieres que eche el aire, etc. etc.
De hecho tengo un amigo que tiene un audi 80 tdi de los últimos (año 1995, ya habia salido el A4), se emperró en que lo quería con climatizador (que en España, o al menos eso le dijeron en la audi, no se montaba, solo A/A), y la broma creo que le salió por casi medio milón de las antiguas pesetas.  .panico .loco2

yeyorm

Cita de: CIMA en Febrero 20, 2013, 14:19:57 pm
Poner un climatizador a un vehículo que no lo tenga es una liada de coj..es, de hecho no creo que nadie te lo instale por el precio de los componentes y el trabajo que llevaría, porque el climatizar regula electrónicamente todas las trampillas así como el radiador de calefacción y la ventilación, cosa que el a/a solo activa el compresor y tu regulas manualmente (o digitalmente si lo haces con el dedo  .meparto) el ventilador, las salidas por donde quieres que eche el aire, etc. etc.
De hecho tengo un amigo que tiene un audi 80 tdi de los últimos (año 1995, ya habia salido el A4), se emperró en que lo quería con climatizador (que en España, o al menos eso le dijeron en la audi, no se montaba, solo A/A), y la broma creo que le salió por casi medio milón de las antiguas pesetas.  .panico .loco2


jajajaja... yo te aseguro que mi aire acondicionado es digital, de ese estilo del que tú comentas...  .meparto .meparto .meparto .meparto

pero lo que veo curioso es que cuando pongo el a/a sí que sale frío por las centrales, y sin embargo para la calefa no... CURIOSO...

CIMA

Cita de: yeyorm en Febrero 20, 2013, 15:50:50 pm
jajajaja... yo te aseguro que mi aire acondicionado es digital, de ese estilo del que tú comentas...  .meparto .meparto .meparto .meparto

pero lo que veo curioso es que cuando pongo el a/a sí que sale frío por las centrales, y sin embargo para la calefa no... CURIOSO...

Vw is different  .meparto

kietor

Buenas, yo ando liado montando el aire acondicionado a la multi ( ñapa seria), antes salia frío por los centrales, pero el que estoy montando (transporter 2003) saldrá  como en el resto, los módulos de la calefacción son muy diferentes.
Saludos

carlosFTB

Yo me he pillado hace poco una Transporter, y suerte de ver el post, que ya le estaba reclamando al que me la ha vendido que la calefacción no funciona !!!  ;D ;D ;D
Nuestra ex VW T4 1.9 TD Transporter del 2000 - RUSTFALIA:
http://www.furgovw.org/index.php?topic=265321.0

Nuestra ex VW T2 de 1973 - AUTO-HAUS Panelvan:
http://www.furgovw.org/index.php?topic=264025.0

Nuestra VW T4 1.9 TD Transporter del 98 - CHURRUCA.
http://www.furgovw.org/index.php?topic=305039.0

oscarbiketrial

Amén... se lo decía a los amigos,,, y recién montado en cuadro digo uff ahora esto tendré que desmontar,, etc bueno mirare en internet jajja.

menos mal que es normal. aunque me suena raro saludos!
BCN DRIFT TRIKE:  www.facebook.com/BcnDriftTrike
                                https://www.youtube.com/user/barcelonadriftrike
                                http://www.barcelonadrifttrike.com/

Hector85

Hola!!!
He estado leyendo atentamente todo el hilo y no soluciono lo mio, que es parecido pero no del todo.
Mi T5 es del 2006, lleva el climatizador con las tres "roscas", pero la de seleccionar po donde quieres que salga el aire va muy forzada cuando cambias de posición y sale por donde le apetece. He desmontado todo el frontal para poder acceder detras y veo que hay una pieza con forma no uniforme detrás de esta rosca con una especie de pasador que gira por su interior, el cual estira dos sirgas que estan acopladas a tal rosca. Estas sirgas me e fijado que abren y cierran una especie de compuertas que deduzco seran las tuberias por donde circvula el aire. Pues bien, despues de ponerlo en todas las posiciones posibles, soltar una de las sirgas, etc... me sigue hiendo igual.
¿Alguien sabe a que se puede deber?
Muchas gracias !!!

CIMA

Buenas Hector85, plantea mejor tu duda en el subforo de T5 que te podrán ayudar mejor, yo no tengo ni idea de como irá el sistema de climatización de las T5.

CurroT4

Hola muy buenas. Compré recientemente una T4 del 98 2.5 TDI y me encuentro con la misma tesitura. ¿Pudiste solucionar algo?

Saludos

Nisio

Es que no hay nada que solucionar, es así de origen. Si quieres aire caliente cierras las trampillas centrales para que no salga aire frío por ellas y listo. A mi también me dió un susto el primer día que puse la calefacción, desde luego no es un sistema muy habitual.