Desmontar cuadro de mandos. Arreglo temperatura y nivel combustible [T4]

Iniciado por busco16v, Julio 24, 2009, 23:47:48 pm

Tema anterior - Siguiente tema

0 Usuarios y 1 Visitante están viendo este tema.

amikoj

manuel-pul,
Muchas gracias por la información. Desconocía éso. Si alguna vez se me desajusta y marca mal, ya sabré gracias a ti lo que hay que hacer.
Lo que hace grande este foro son ayudas así.
Salud y Kms!!!!
Mis bricos e información importante recopilada:
http://www.furgovw.org/index.php?topic=27289.msg3602910#msg3602910

"Per pacienco kaj fervoro sukcesas ĉiu laboro"
Con paciencia y fervor se termina toda labor
L. Zamenhof

Por favor, Mensajes privados sólo para asuntos personales. No responderé Mensaj. priv. sobre temas del foro.

Oliva94

Buenas, tengo una t4 1.9 tdi y me ha fallado el cuadro, no me marca velocidad, temperatura ni combustible. He intentado abrirlo para repasar las soldaduras pero no he conseguido acceder a la placa base... Pongo foto del cuadeo

robertorange

que tal has conseguido algo??? es que yo tengo el mismo cuadro.....alguna vez he leido que quitando las ajugas con un tenedor   o algo asi para acceder alos motores dela s ajugas y al circuito ...pero no se si era el mismo cuadro....venga espero aver si resuelves ...algo..... yo estoy en ello.... mi tlf 652297751  que aveces me olvido del foro...


elemiah

Cita de: Oliva94 en Agosto 22, 2020, 20:12:00 pmBuenas, tengo una t4 1.9 tdi y me ha fallado el cuadro, no me marca velocidad, temperatura ni combustible. He intentado abrirlo para repasar las soldaduras pero no he conseguido acceder a la placa base... Pongo foto del cuadeo




😯😱😅
Buenas, buenas, aquí me ha pasado lo mismo.  Vengo guardando este post hace semanas, y el día a llegado.
Eh aquí el mismo tema..el cuadro de mandos es distinto y no se qué hacer con ello...
Pienso...  Será por el mismo problema de las soldaduras de estaño qué no funciona la Temperatura,  o quizás venga del termostato?

Si creen qué es por las soldaduras... Dejare el cuadro fuera unos días, total le estoy haciendo otras cositas.

Dejo foto del cuadro por si alguien se encontró con uno de estos y sabe como pillarla.

T4 Caravelle mod 2001 s/A
Alemania



PaTron_13

Mayo 16, 2021, 15:33:25 pm #410 Ultima modificación: Mayo 16, 2021, 15:36:05 pm por PaTron_13
Hola

Tengo una T4 2.4d del 94. Tengo el problema citado en este hilo de que lleno depósito y marca algo menos de la mitad, y con la temperatura lo mismo,sea cuesta o llano, no pasa de la segunda marca.

Por ello me decidí a revisar las soldaduras a ver si así solucionaba el problema.

Desmonto el cuadro y me encuentro con que el cuadro no es igual y no se cuales son las soldaduras.

Alguien con este cuadro o alguien que sepa cuales son?

PaTron_13

Cita de: PaTron_13 en Mayo 16, 2021, 15:33:25 pmHola

Tengo una T4 2.4d del 94. Tengo el problema citado en este hilo de que lleno depósito y marca algo menos de la mitad, y con la temperatura lo mismo,sea cuesta o llano, no pasa de la segunda marca.

Por ello me decidí a revisar las soldaduras a ver si así solucionaba el problema.

Desmonto el cuadro y me encuentro con que el cuadro no es igual y no se cuales son las soldaduras.

Alguien con este cuadro o alguien que sepa cuales son?

Albdial

Septiembre 10, 2021, 12:36:30 pm #412 Ultima modificación: Septiembre 10, 2021, 12:47:18 pm por Albdial
Gracias por el tutorial, y las experiencias