Autor Tema: No me carga la batería Auxiliar  (Leído 314 veces)

0 Usuarios y 1 Visitante están viendo este tema.

DesconectadoSant Antoni

  • Full Member
  • ***
  • Home claaaro¡¡¡¡¡
    • Galeria de fotos
Re:No me carga la batería Auxiliar
« Respuesta #15 en: Octubre 09, 2014, 15:14:36 pm »
Como sé de cuantos amperios es?
Porque a lo mejor no es de 45ah, yo dije eso porque es lo que tengo entendido que trae de serie.

Conectadohaizkolari

  • Hero Member
  • *****
  • eu que sei
    • Galeria de fotos
    • Volkswagen T3
Re:No me carga la batería Auxiliar
« Respuesta #16 en: Octubre 09, 2014, 15:40:06 pm »
trae una pegatina... en ella puedes ver 45A-65A-90A etc etc... en el caso de la foto es de 65A

A cabesa nom paaaaraaaaaa!!!!!! do Ñ ao NH

despece t3 em Vigo
http://www.furgovw.org/index.php?topic=265865.0

DesconectadoBabilong

  • Jr. Member
  • **
  • Que si me aburro?? -noo... tengo una T3
    • Galeria de fotos
Re:No me carga la batería Auxiliar
« Respuesta #17 en: Octubre 29, 2014, 18:54:19 pm »
Como llevas este tema tio?
Yo te recomiendo que empieces por lo mas basico y barato, mira que el relé de debajo del asiento del piloto, el que regula la bateria secundaria este bien, cuesta 1,70e asique ya que lo miras cambialo que no le vendra mal. Si aun asi sigues sin que te cargue, mirate como estan las patillas del regulador del alternador, creo que costaba poco mas de 12e, asique yo que tu tambien lo cambiaba, mas que nada por ir saneando cosillas del sistema.
Seguro que es una de estas dos cosas, si fuese el alternador, tambien se te agotaria la principal y por lo que leo no tienes problema con ella.

saludos!

DesconectadoSant Antoni

  • Full Member
  • ***
  • Home claaaro¡¡¡¡¡
    • Galeria de fotos
Re:No me carga la batería Auxiliar
« Respuesta #18 en: Octubre 29, 2014, 20:31:04 pm »
Como llevas este tema tio?
Yo te recomiendo que empieces por lo mas basico y barato, mira que el relé de debajo del asiento del piloto, el que regula la bateria secundaria este bien, cuesta 1,70e asique ya que lo miras cambialo que no le vendra mal. Si aun asi sigues sin que te cargue, mirate como estan las patillas del regulador del alternador, creo que costaba poco mas de 12e, asique yo que tu tambien lo cambiaba, mas que nada por ir saneando cosillas del sistema.
Seguro que es una de estas dos cosas, si fuese el alternador, tambien se te agotaria la principal y por lo que leo no tienes problema con ella.

saludos!

Gracias por tu molestia, esas son las dos cosas que sospechaba, el regulador del alternador ya lo desmonté y tiene escobillas suficientes. Lo del relé antes de hacer nada, abrí este hilo para ver si alguien me decía eso mismo, pero me dijeron que si la masa de la caja de cambios, que si el alternador es pequeño, empezé a dudar y de momento no hice nada...
Una cosa que no entiendo es que midiendo con polímetro a las dos baterías llega 13,5v, pienso que sería suficiente para cargar

DesconectadoBabilong

  • Jr. Member
  • **
  • Que si me aburro?? -noo... tengo una T3
    • Galeria de fotos
Re:No me carga la batería Auxiliar
« Respuesta #19 en: Octubre 29, 2014, 21:22:46 pm »
Gracias por tu molestia, esas son las dos cosas que sospechaba, el regulador del alternador ya lo desmonté y tiene escobillas suficientes. Lo del relé antes de hacer nada, abrí este hilo para ver si alguien me decía eso mismo, pero me dijeron que si la masa de la caja de cambios, que si el alternador es pequeño, empezé a dudar y de momento no hice nada...
Una cosa que no entiendo es que midiendo con polímetro a las dos baterías llega 13,5v, pienso que sería suficiente para cargar
yo tambien he tenido problemillas con la secundaria, tu cambia el relé que por lo que vale te quedas mas tranquilo.. A mi tambien se me suele descagar macho... aunque no la utilice... algo hace que se descargen (y eso que lo cambie todo). Lo que hago es estar mas atento y cuando no voy a utilizar la furgo en dias, le quito el borne positivo y cuando le hago un viajecillo o la voy a sacar dias seguidos, se lo pongo para que vaya cargando..

Desconectadodurruti1

  • Full Member
  • ***
Re:No me carga la batería Auxiliar
« Respuesta #20 en: Ayer a las 07:19:55 »
Lo ideal es que dé por lo menos 14v el alternador.
KEDADA T1-T2 Y T3 EN CACERES 26-27-28 SEPTIEMBRE
!APUNTATE YA, ES GRATIS!
http://www.furgovw.org/index.php?topic=290320.0

DesconectadoSant Antoni

  • Full Member
  • ***
  • Home claaaro¡¡¡¡¡
    • Galeria de fotos
Re:No me carga la batería Auxiliar
« Respuesta #21 en: Ayer a las 12:17:24 »
Lo ideal es que dé por lo menos 14v el alternador.

El que saque menos que puede ser, el regulador?

Conectadohaizkolari

  • Hero Member
  • *****
  • eu que sei
    • Galeria de fotos
    • Volkswagen T3
Re:No me carga la batería Auxiliar
« Respuesta #22 en: Ayer a las 13:51:02 »
El que saque menos que puede ser, el regulador?

cuando se pasa de 14,5v  es el regulador, cuando da menos de 13,5v, si no son las escobillas, por regla general es el alternador que está chocheando

A cabesa nom paaaaraaaaaa!!!!!! do Ñ ao NH

despece t3 em Vigo
http://www.furgovw.org/index.php?topic=265865.0

DesconectadoSant Antoni

  • Full Member
  • ***
  • Home claaaro¡¡¡¡¡
    • Galeria de fotos
Re:No me carga la batería Auxiliar
« Respuesta #23 en: Ayer a las 15:57:00 »
cuando se pasa de 14,5v  es el regulador, cuando da menos de 13,5v, si no son las escobillas, por regla general es el alternador que está chocheando

En teoría el alternador sin el regulador no funciona, si quito el regulador, el motor no arranca porque no recibe corriente del alternador, no?

Desconectadodurruti1

  • Full Member
  • ***
Re:No me carga la batería Auxiliar
« Respuesta #24 en: Ayer a las 17:24:49 »
El colega stewartbob tenia 13 con algo de alternador. Le cambiò el regulador y ahora marcha a 14 y pico asi que solucionado.

KEDADA T1-T2 Y T3 EN CACERES 26-27-28 SEPTIEMBRE
!APUNTATE YA, ES GRATIS!
http://www.furgovw.org/index.php?topic=290320.0

DesconectadoSant Antoni

  • Full Member
  • ***
  • Home claaaro¡¡¡¡¡
    • Galeria de fotos
Re:No me carga la batería Auxiliar
« Respuesta #25 en: Ayer a las 20:46:56 »
Probaré a cambiarle el regulador a ver...

Conectadohaizkolari

  • Hero Member
  • *****
  • eu que sei
    • Galeria de fotos
    • Volkswagen T3
Re:No me carga la batería Auxiliar
« Respuesta #26 en: Ayer a las 21:37:10 »
El colega stewartbob tenia 13 con algo de alternador. Le cambiò el regulador y ahora marcha a 14 y pico asi que solucionado.

el regulador "regula" la corriente para que no se pase de 14,5v y se cueza la bateria, eso no quita que lleve incluídas las escobillas que si están gastadas pues surge el problema de bajo voltaje... Según el forero San Andoni en un post anterior ha dicho que ya revisó las escobillas y tenian la medida correcta  ;) ...el voltaje 13,5v no siendo muy bueno está dentro dentro de la tolerancia y supongo que será así de bajo por que hay algo que está consumiendo o el alternador empieza a estar fatigado o una conexión a masa deficiente

para el que quiera saber más...

http://www.aficionadosalamecanica.net/diagnosis-carga-del-alternador.pdf
http://www.canbus.galeon.com/electricidad/electricidad1.htm
« última modificación: Ayer a las 21:40:06 por haizkolari »
A cabesa nom paaaaraaaaaa!!!!!! do Ñ ao NH

despece t3 em Vigo
http://www.furgovw.org/index.php?topic=265865.0

Desconectadolukyluket

  • Novato
  • *
    • Galeria de fotos
Re:No me carga la batería Auxiliar
« Respuesta #27 en: Ayer a las 22:26:06 »
Yo tengo el mismo problema la bateria segundaria recien cambiada que no carga
Tambien he notado que viajando de noche la luz de la bateria no se apaga realmente nunca.
Todavia no he descartado 100% la presencia de una perdida en el circuito porque un dia cargue' la bateria y luego poco a poco se fue descargando casi sin uso...
Intentare' averiguar que le pasa tambien ya que con la bateria asi' ni se me enciende la calefa y ahora es tiempo.

 

TinyPortal © 2005-2012