Autor Tema: Ayuda con problema en Opel Vivaro 2003 1.9 dti  (Leído 910 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadochiviputis

  • Novato
  • *
Ayuda con problema en Opel Vivaro 2003 1.9 dti
« en: Diciembre 14, 2013, 22:31:52 pm »
Hola a todos, tengo una Opel Vivaro 1.9 dti 100cv 2003 y llegue a este foro por encontrar un problema parecido anteriormente comentando por estos lugares!,
pues llevo con ella unos 4 meses, despues de 6 años con una boxer 2.5 td capitone del 1997 que por cierto me las a hecho pasar canutas,
y buscando algo mas nuevo y comodo, me propuse ir en busca de la furgo que me tiene enamorado por su aspecto exterior que es la traffic/vivaro/primastar, y nada encontre una y me lance.

Todo perfectisimo durante 5000kms que le e hecho, y justo cuando le cambie el aceite, filtro de aire, diesel y aceite, empezo a darme fallos, el fallo en cuestion es lo siguiente:

le cuesta arrancar algo mas que antes, a veces en marcha se para, y otras veces por ejemplo a 2000 vueltas constantes notas como si a veces tuviera fuerza y otras no, aunque no tironea.

Tras todo esto tome la opcion de hacerle diagnosis, mostro el circuito sensor de presion rail de combustible, error p0191, y me fui en busqueda y captura de dicho sensor, una vez lo e sustituido,
lo probe de manera rapida y todo perfecto, pero hoy la e arrancado y vuelta a lo mismo, la verdad es que estoy muy asustado por lo que pueda ser, ya que todavia me falta mucho por pagar de ella,
para lo que sea por aqui estoy.

Gracias de antemano famila.
« última modificación: Diciembre 14, 2013, 22:33:54 pm por chiviputis »

Desconectadomario expert

  • Novato
  • *
    • Galeria de fotos
Re:Ayuda con problema en Opel Vivaro 2003 1.9 dti
« Respuesta #1 en: Diciembre 15, 2013, 00:43:26 am »
¿Podria ser que al cambiar el filtro de gasoil dejases floja la tapa o mal puesta la junta o algun latiguillo y te entre aire?¿tienes algun manguito transparente en el que se pueda comprobar si hay burbujas?

DesconectadoJmberce

  • Novato
  • *
Re:Ayuda con problema en Opel Vivaro 2003 1.9 dti
« Respuesta #2 en: Diciembre 16, 2013, 22:28:59 pm »
Hola soy nuevo en el foro y me he registrado tras ver tu pregunta.
Yo tuve ese problema con los mismos síntomas pero a la vez me sonaba  un zumbido al acelerar.
Conclusión, al taller y era que no se sí será tu caso el turbo.
Cambie turbó reparado no nuevo y solucionado, con un coste de unos 400 € aproximadamente.
Un saludo y que tengas suerte.

Desconectadoargon

  • Full Member
  • ***
    • Galeria de fotos
    • Renault Trafic Combi
Re:Ayuda con problema en Opel Vivaro 2003 1.9 dti
« Respuesta #3 en: Diciembre 18, 2013, 21:50:49 pm »
Con lo que dices todo apunta a que te entra aire al filtro de gasoil, me paso lo mismo en el coche. Prueba a revisa juntas y apriétalo todo bien y purga de nuevo el circuito.

Cuando lo sepas dinos lo que era!
Nunca pasa nada, y si pasa que importa, y si importa ¿que pasa?

Desconectadochiviputis

  • Novato
  • *
Re:Ayuda con problema en Opel Vivaro 2003 1.9 dti
« Respuesta #4 en: Diciembre 20, 2013, 19:38:20 pm »
Actualizo y os comento, tras cambiar en el desguace y probar 4 sensores (todos misma referencia y marca bosch
n'0 281 022 522, haber si encontraba alguno que no fuese nuevo, ya que en la OPEl eran 290 sin IVA, y tras atinar con una que parece estar buena, por fin arranca a la primera, ralenti estable, subida de vueltas estable, sonido redondisimo, muy suave, con lo que casi todo va perfectísima, aunque como siempre hay un pero, y es que:
 con carga se fatiga en las cuestas cosa que antes no pasaba, ni desde que la tengo a pasado, alguien sabe que puede ser? he leído por ai que puede ser caudalimetro, que opinais?

Desconectadomario expert

  • Novato
  • *
    • Galeria de fotos
Re:Ayuda con problema en Opel Vivaro 2003 1.9 dti
« Respuesta #5 en: Diciembre 24, 2013, 02:08:09 am »
es facil que sea del caudalimetro, pero tambien podrian ser otras cosas, el sensor de presion de admision, o mas facil, que tengas alguna raja en alguna manguera del turbo o que halla alguna floja y se te escape presion. Has notado algun ruido como de bufido al acelerar?

Desconectadoeladio_jose

  • Full Member
  • ***
    • Galeria de fotos
Re:Ayuda con problema en Opel Vivaro 2003 1.9 dti
« Respuesta #6 en: Diciembre 26, 2013, 01:47:12 am »
Estoy con argón, lo mas normal es que se te descargue el circuito de gasoil, para comprobarlo es tan sencillo como poner y quitar el contacto unas 7 u 8 veces antes de arrancar, esto hace funcionar la bomba eléctrica y cargar el circuito, prueba asi

 

TinyPortal © 2005-2012