Autor Tema: Instalación Relé Nagares, problemas en funcionamiento  (Leído 2433 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadocarlosanz

  • Novato
  • *
  • En el lado oscuro...
Instalación Relé Nagares, problemas en funcionamiento
« en: Diciembre 04, 2010, 10:41:09 am »
muy buenas a todos.
la semana pasada monte un rele nagares en mi coche para la instalacion de la segunda bateria, en principio todo bien, pero al dia siguiente deje, a drede, las luces encendidas para que se gastara la bateria principal y asi comprobar que el rele funcionara correctamente y cual fue mi sorpresa?? pues que el rele intentaba arrancar, pero a los 2 o 3 segundo, se paraba el motor.....comprobe que todo estuviera correcto, y en principio asi es....
tengo una bateria de 72A y otra de 100A, se supone que el rele aguanta hasta 180A, puede ser que no funcione por que este muy justo??
ya no se que hacer, al final quito el rele y pongo un interruptor de cuchillas y me quito de historias.

muchas gracias a todos.
un saludo



« última modificación: Diciembre 05, 2010, 13:29:10 pm por falco_vw »

Desconectadocukiyo25

  • Hero Member
  • *****
  • accion,reaccion, repercusion
    • Galeria de fotos
Re:desesperacion RELE NAGARES.
« Respuesta #1 en: Diciembre 04, 2010, 10:50:48 am »
ke rele nagares has puesto,el automatico o el normal  .confuso2

DesconectadoBuffer

  • Profesional del sector
  • Hero Member
  • *
    • Galeria de fotos
Re:desesperacion RELE NAGARES.
« Respuesta #2 en: Diciembre 04, 2010, 10:53:46 am »
¿Qué relé Nagares es, el RL-180/12? ¿Cómo lo tienes comandado, alterandor o llave contacto? Y también, ¿cómo tienes los cables conectados al relé, numeración?

De las dos conexiones "grandes", 30 a la batería principal y 87 a la secundaria.

De las "pequeñas", el 85 a excitación (D+ del alternador o llave contacto) y 86 a masa.

Para comprobar fácilmente, que alguien sujete el relé con la mano y compruebe si suena el clak de cierre... O si no, ya con un polímetro...
Mercedes V230 TD del 97, en proceso de segunda camperización

Desconectadocarlosanz

  • Novato
  • *
  • En el lado oscuro...
Re:desesperacion RELE NAGARES.
« Respuesta #3 en: Diciembre 04, 2010, 11:02:41 am »
pues tengo el rele normal, el de 15€, y como bien dices, buffer, tengo las dos patillas grandes a las respectivas baterias y las pequeñas a masa y positivo bajo llave

DesconectadoBuffer

  • Profesional del sector
  • Hero Member
  • *
    • Galeria de fotos
Re:desesperacion RELE NAGARES.
« Respuesta #4 en: Diciembre 04, 2010, 11:07:25 am »
Ok, hasta ahí correcto, pero ahora viene la comprobación de si esa conexión de llave contacto es correcta o si estás haciendo una masa correcta.

¿El relé suena o se mueve al cerrar, es decir, al darle a la llave contacto?
Mercedes V230 TD del 97, en proceso de segunda camperización

Desconectadocarlosanz

  • Novato
  • *
  • En el lado oscuro...
Re:desesperacion RELE NAGARES.
« Respuesta #5 en: Diciembre 04, 2010, 11:12:24 am »
el positivo bajo llave lo he sacado de la toma del mechero y la masa del mismo tornillo donde va conectada la bateria principal del coche.
buffer, efectivamente, cuando doy el contacto del coche, se escucha como el rele se escita

DesconectadoBuffer

  • Profesional del sector
  • Hero Member
  • *
    • Galeria de fotos
Re:desesperacion RELE NAGARES.
« Respuesta #6 en: Diciembre 04, 2010, 11:15:22 am »
Y dices que se te para el motor después? Qué cosa más rara...

Las luces que dejas encendidas, entiendo que están conectadas a la batería secundaria, no?
Mercedes V230 TD del 97, en proceso de segunda camperización

DesconectadoAndino

  • Hero Member
  • *****
    • Galeria de fotos
Re:desesperacion RELE NAGARES.
« Respuesta #7 en: Diciembre 04, 2010, 11:40:28 am »
muy buenas a todos.
la semana pasada monte un rele nagares en mi coche para la instalacion de la segunda bateria, en principio todo bien, pero al dia siguiente deje, a drede, las luces encendidas para que se gastara la bateria principal y asi comprobar que el rele funcionara correctamente y cual fue mi sorpresa?? pues que el rele intentaba arrancar, pero a los 2 o 3 segundo, se paraba el motor.....comprobe que todo estuviera correcto, y en principio asi es....
tengo una bateria de 72A y otra de 100A, se supone que el rele aguanta hasta 180A, puede ser que no funcione por que este muy justo??
ya no se que hacer, al final quito el rele y pongo un interruptor de cuchillas y me quito de historias.

muchas gracias a todos.
un saludo

Puedes confirmar si lo que te he marcado en negrita de lo que dijiste, es cierto o es un error?

Desconectadocarlosanz

  • Novato
  • *
  • En el lado oscuro...
Re:desesperacion RELE NAGARES.
« Respuesta #8 en: Diciembre 04, 2010, 11:42:25 am »
nono, las luces de posicion y tal del coche las llevo conectadas a la principal, que son las que deje encendidas para dejar sin carga dicha bateria.
antes de intentar arrancar el coche comprobe las cargas, la principal agotada y la auxiliar a tope.
doy al contacto, intento arrancar, el coche hace intento de arrancar, pero en cuestion de 2 segundos aproximadamente, se para....

Desconectadocarlosanz

  • Novato
  • *
  • En el lado oscuro...
Re:desesperacion RELE NAGARES.
« Respuesta #9 en: Diciembre 04, 2010, 11:43:30 am »
Puedes confirmar si lo que te he marcado en negrita de lo que dijiste, es cierto o es un error?

andino, es correcto, por??

DesconectadoBuffer

  • Profesional del sector
  • Hero Member
  • *
    • Galeria de fotos
Re:desesperacion RELE NAGARES.
« Respuesta #10 en: Diciembre 04, 2010, 11:45:54 am »
Mmm, pero entonces no entendemos nada!

El relé te permite consumir de la segunda batería sin riesgo a que la de arranque se descargue, pero si consumes de la de arranque, normal que se te descargue...
Mercedes V230 TD del 97, en proceso de segunda camperización

Desconectadocarlosanz

  • Novato
  • *
  • En el lado oscuro...
Re:desesperacion RELE NAGARES.
« Respuesta #11 en: Diciembre 04, 2010, 11:49:37 am »
cooño.....vamos a ver si me entero.....entonces el tema es que tengo que dejar libre de carga la principal y poner todos los consumos en la auxiliar?

DesconectadoBuffer

  • Profesional del sector
  • Hero Member
  • *
    • Galeria de fotos
Re:desesperacion RELE NAGARES.
« Respuesta #12 en: Diciembre 04, 2010, 11:49:44 am »
antes de intentar arrancar el coche comprobe las cargas, la principal agotada y la auxiliar a tope.

Pero lo que quieres es arrancar desde la batería secundaria? ¿Juntar las dos baterías para el arranque? Es normal que no te arranque, ya que al juntar una cargada con una descargada, se igualan cargas y posiblemente no te de pico de arranque...

Sigo sin entender nada...
Mercedes V230 TD del 97, en proceso de segunda camperización

DesconectadoBuffer

  • Profesional del sector
  • Hero Member
  • *
    • Galeria de fotos
Re:desesperacion RELE NAGARES.
« Respuesta #13 en: Diciembre 04, 2010, 11:52:08 am »
cooño.....vamos a ver si me entero.....entonces el tema es que tengo que dejar libre de carga la principal y poner todos los consumos en la auxiliar?

Jejeje, estamos espesos hoy, eh!  ;D Ya es temporada de cenas de navidad?

Claro, así es, todo lo que consumas con el motor parado, ha de ir a la batería secundaria, la de arranque tan solo para arranque y para los consumos con motor en marcha. Para eso ponemos el relé, para que las dos baterías se junten, se cargue la secundaria con el motor en marcha. Y luego ya parados, se separen, consumiendo de la secundaria, dejando intacta la de arranque...

A todo esto, lo has puesto bajo llave contacto, mejor es ponerlo bajo la señal D+ del altenrador... ¿Qué furgo es?
Mercedes V230 TD del 97, en proceso de segunda camperización

Desconectadocarlosanz

  • Novato
  • *
  • En el lado oscuro...
Re:desesperacion RELE NAGARES.
« Respuesta #14 en: Diciembre 04, 2010, 11:53:15 am »
buffer, ya entiendo donde he tenido el problema, efectivamente, mi idea era simplemente que cuando la principal se gaste, tire de la secundaria, libre de ninguna carga, para arrancar......mal pensado por mi parte....y ahi esta el fallo...

 

TinyPortal © 2005-2012