Autor Tema: perdida de potencia en t5  (Leído 761 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadoceltico

  • Novato
  • *
perdida de potencia en t5
« en: Agosto 20, 2010, 17:41:32 pm »
hola a todos hoy cuando he ido a arrancar mi mi multivan t5 de 174 cv se ha quedado bloqueada la ventanilla derecha , el clima no funciona y para mas cojones al furgo se queda sin potencia ,el otro dia me paso lo mismo y el solo a a la vuelta de 2 dias empezo todo a funcionar sin mas problemas pero hoy hemos vuelto a lo mismo ,alguien sabe algo de estos misteriorios de nuestras furgos,un  saludo

DesconectadoTrencalòs

  • Furgovw
  • Hero Member
  • *****
  • Sempre amunt! Tripallokavipa-sèk
    • Galeria de fotos
    • Furgoperfectos
    • Ganador concurso Furgovw
    • Volkswagen T5 California Comfortline
Re:perdida de potencia en t5
« Respuesta #1 en: Agosto 20, 2010, 22:09:27 pm »
Siendo un problema que desaparece al rodar el vehículo quizá se trate de un problema de batería, no se, solo se me ocurre eso. Que se descargue por un fallo en alguna masa del vehículo o algo por el estilo. Eso podría explicar tranquilamente la falta de fuerza para bajar o subir ventanillas, o que el clima no funcionase. Aunque, segun comentas solo te pasaba con la de la derecha, no? ..... eso es raro.

Lo de la pérdida de potencia del motor ... pues  ???


Desconectadomanolingas

  • Novato
  • *
Re:perdida de potencia en t5
« Respuesta #2 en: Agosto 20, 2010, 22:38:06 pm »
HOLA SOY NUEVO PERO ESPERO SE DE ALLUDA PARA ALGUIEN .LO DE POTENCIA DEL  MOTOR PODRIA  SER DEL TURBO O EL CAUDALIMETRO.A MI ME A PASADO HACE POCO ESO Y NO HA SIDO MUCHO DINERO 520 € PERO SOLO FUE EL CAUDALIMTRO Y EL SENSOR DEL TURBO MENOSMAL ESPERO QUE NO SEA MUCHO MAS AU SALUDOS

Desconectado***FER***

  • Profesional del sector
  • Hero Member
  • *
  • Jumper L3H2
    • Galeria de fotos
Re:perdida de potencia en t5
« Respuesta #3 en: Agosto 20, 2010, 23:27:27 pm »
A mi me ha pasado a veces tener averías raras, como lo que dices del elevalunas, o los limpias, la alarma... que luego se arreglan solos. No se si tendra algo que ver, pero yo tengo estropeada la unidad de control de red de a bordo. Por esa unidad tampoco me fucniona el tempomat. Debe de ser una centralita que controla todo lo que es el interior de la furgo, así que igual puede ser. vale sobre los 400 euros. Yo estoy esperando a que me sobren, porque en realidad, lo que más me falla es el tempomat, y 400 euros por el tempomat ahora mismo... 

Lo de la batería no lo creo, porque si te pasa que en parado que no tienes fuerza para subir la ventanilla, dudo que tengas fuerza para arrancar el motor. Y si te pasa con el motor arrancado, siempre tendrás fuerza al estar conectado el alternador.

DesconectadoTrencalòs

  • Furgovw
  • Hero Member
  • *****
  • Sempre amunt! Tripallokavipa-sèk
    • Galeria de fotos
    • Furgoperfectos
    • Ganador concurso Furgovw
    • Volkswagen T5 California Comfortline
Re:perdida de potencia en t5
« Respuesta #4 en: Agosto 20, 2010, 23:38:41 pm »
Lo de la batería no lo creo, porque si te pasa que en parado que no tienes fuerza para subir la ventanilla, dudo que tengas fuerza para arrancar el motor. Y si te pasa con el motor arrancado, siempre tendrás fuerza al estar conectado el alternador.

Cierto FER, .. no había caido en eso.

 ;)

Desconectado***FER***

  • Profesional del sector
  • Hero Member
  • *
  • Jumper L3H2
    • Galeria de fotos
Re:perdida de potencia en t5
« Respuesta #5 en: Agosto 20, 2010, 23:48:06 pm »
Claaaaaaaro....   ;D

DesconectadoTrencalòs

  • Furgovw
  • Hero Member
  • *****
  • Sempre amunt! Tripallokavipa-sèk
    • Galeria de fotos
    • Furgoperfectos
    • Ganador concurso Furgovw
    • Volkswagen T5 California Comfortline
Re:perdida de potencia en t5
« Respuesta #6 en: Agosto 21, 2010, 00:15:25 am »
Uno va perdiendo facultades ..... esto del foro quema neuronas aunque no lo parezca, jajaja ...  ;D

DesconectadoJotero

  • Sr. Member
  • ****
  • Mecanico frustrado
    • Galeria de fotos
    • Furgoperfectos
Re:perdida de potencia en t5
« Respuesta #7 en: Agosto 31, 2010, 22:09:29 pm »
A mi tambien se me queda a veces sin potencia y paras... quitas la llave... arrancas y listo...  Se me ocurre que se le podria echar algun limpiador de contactos o quitahumedades a todos los conectores que esten al alcance de nuestras manos... desconectarlos echarles el spray y volver a conectarlos.

Una vez que desmonte la puerta del copiloto al soltar un conector vi que una patilla estaba oxidada imaginate un mal contacto asi le puede volver loca a la centralita.
T3 Syncro 2.1DJ

DesconectadoBruce3

  • Novato
  • *
Re:perdida de potencia en t5
« Respuesta #8 en: Septiembre 01, 2010, 19:43:36 pm »
Hola soy nuevo en el foro porque buscaba una solucion a un problema parecido a la parte eléctrica del tuyo.
Subiendo una rampa me patino una rueda y se encendió el piloto del ESR (control de tracción)que ya no se apaga y a la vez se me ha fundió el control del Aire Ac (ya se que es raro pero fue a la vez). Lo he llevado a la VW y primero me decían que no tenía nada que ver y ahora que sí que la avería esta relacionada, pero que tengo que cambiar todo el sistema de climatización por 1000 eurillos ????? :( :'(

alguien tiene idea de qué puede pasar? Algun taller barato en Madrid?

Sobre la perdida de potencia a mí me pasó lo mismo y lo lleve a la VW y resulta que algunas T5 tienen un manguito mal de fca. Me lo arreglaron gratis!!!!! ;)


Desconectadoceltico

  • Novato
  • *
Re:perdida de potencia en t5
« Respuesta #9 en: Octubre 05, 2010, 16:15:00 pm »
hola a todos gracias por vuestras respuesta , al final tuve que ir al taller (no al oficial) me dijeron que era un problema de un cable de masa de la unidad de control, puso una masa nueva ,que era mas barato que buscar donde estaba cortada y a funcionar solo fueron 100 euros un saludo.

 

TinyPortal © 2005-2012