Autor Tema: VW California T4 '92 - Calefaccion estatica  (Leído 1869 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadohodeicp

  • Novato
  • *
VW California T4 '92 - Calefaccion estatica
« en: Diciembre 10, 2009, 16:26:51 pm »
Hola a todos!

Llevo con una California del '92 desde principios de año y he ido arreglando todas las cosillas que han estado en mis manos, algunas como he podido (tengo unas pocas nociones de mecanica, pero lo justo para saber como funcionan las cosas..) y otras gracias a la ayuda de este foro!!  :D
Creía que ya tenia todo mas o menos en regla... y la historia es que hasta estos dias no he hecho uso de la calefaccion estatica. Y como ya he leido en varios posts, esta epoca suele suele ser crucial para algunos... y no iba a ser menos para mi  :-\
 No funciona bien  :-[
He estado leyendo varios posts sobre problemas con estas calefacciones.. pero no he encontrado a nadie que tenga el mismo problema..

La historia es que al encender la calefa (no tiene programador), empieza el ventilador a funcionar y al de un rato (unos 30 segundos) se oye un clack periodico (como cada segundo) y al de otros 30 segundos se apaga de forma inesperada.
Con la furgo arrancada parece que funciona bien (sale aire caliente), pero si apago la furgo mientras esta funcionando al de un rato (unos 2 minutos) vuelve a los clacks y se vuelve a apagar  :(.

Dicho solo esto pareceria un problema de baterias, pero este verano compre baterias nuevas AGM, de 100Ah cada una, (en lulukabaraka; muy buena compra) y las tengo cargadas a 8 rayas de 10. Lo que si me he dado cuenta es que baja bastante la tension en el panel, como unos 0.6V, hasta 12,4V.

Puede ser un problema de los calentadores del motor? O algo de masas que he leido por otro post?
Me gustaria saber si es un problema serio o algo reparable(economicamente viable) para poder hacer uso de ella este invierno.

Muchas gracias por vuestra ayuda!!
Saludos!

DesconectadoSEEOSCAR

  • Novato
  • *
Re:VW California T4 '92 - Calefaccion estatica
« Respuesta #1 en: Enero 26, 2010, 20:03:50 pm »
q tal tio, mira yo tengo la misma, tambien tenia un problema parecido desmonte la cale y con paciencia y fotos para cada cable para no liarme, y vi que el motor ventilador se clavaba, tendrias que sacarlo y ponerlo directo a 12v y asi ver si gira bien sino gira bien tendrias q desmontarlo y ver donde roza, el motor no tiene fuerza para seguir y se clava, eso es porque al no utilizarlo mucho se dobla el eje o el material s deforma. creo... tendrias que verlo, no es dificil.metete debajo y el finde para la furgo con musiqueta. y si te lias me dices algo, porque necesito comprobar una cosa de la tuya. nos mandamos fotos y nos ayudamos. no es dificil

Desconectadohodeicp

  • Novato
  • *
Re:VW California T4 '92 - Calefaccion estatica
« Respuesta #2 en: Enero 30, 2010, 17:15:54 pm »
Gracias SEEOSCAR!
Es posible que sea eso.. aunque me he dado cuenta que cuando lo he dejado suficiente tiempo encendida con el motor en marcha y llega a una temperatura muy caliente, apagando el motor, parece aguantar tiempo... 30mins es lo q le deje y seguia sin dar problemas. Lo que no se es cuanto tiempo mas aguantaria..

Lo de meterme debajo de la furgo y desmontarlo, yo no se si podria dejarlo de nuevo tal como estaba... no tengo herramienta.. y ademas con lo que esta lloviendo como para andar soltando cosas ahi abajo ;)

Si me animo te comento ok? Tienes fotos para ver como es por dentro?
Muchas gracias por tu comentario... puede que este ahi el problema.

PD: Queria preguntar a la gente que tengais californias, si estais teniendo muchos robos... a mi en una semana me han intentado robar dos veces en diciembre y me han roto las ventanas del techo rigido (que son de plastico)?! y en verano otras dos veces con peor repercusion... ya que entraron y se llevaron todo... un saludo

Desconectadotree30

  • Jr. Member
  • **
Re:VW California T4 '92 - Calefaccion estatica
« Respuesta #3 en: Enero 31, 2010, 12:37:59 pm »
Hola Hodeicp,

En mi opinion la calefacción no tiene ningun problema ya que si te ha llegado a aguantar 30 minutos sin parar es q va bien. Yo te diria que parece que te quedas sin corriente de bateria, aunque es raro ya que la segunda bateria es nueva. Yo la cargaria a tope con el cable y luego, con el motor parado probaria la calefaccion. A mi me passó en uno de los fallos de calefacción que tuve que se oia el clack clack cada segundo y despues se paraba a los pocos segundos pq se quedaba sin corriente, canvie las bateria y listo.
Saludos!

DesconectadoCharli_1

  • Sr. Member
  • ****
  • They lie...
    • Galeria de fotos
    • Furgoperfectos
Re:VW California T4 '92 - Calefaccion estatica
« Respuesta #4 en: Septiembre 27, 2010, 10:05:03 am »
Aprovechando este post y con el permiso de hodeicp… a ver si algún entendido lo lee.

Sobre este modelo de calefacción en cuestión: Para que funcione, ¿El nivel del depósito de gasoil debe superar algún mínimo?
Es que me da la sensación que con ½ depósito o menos no me funciona.

A ver si alguien sabe. Gracias.

 

TinyPortal © 2005-2012