Autor Tema: He instalado el inversor 220 v.  (Leído 9537 veces)

0 Usuarios y 1 Visitante están viendo este tema.

DesconectadoMarc

  • Sr. Member
  • ****
He instalado el inversor 220 v.
« en: Septiembre 03, 2006, 17:38:31 pm »
Buenas, pos eso ya he puesto el inversor, un poco bastante copia de kike, pondre alguna foto pa que veais.








como veis yo he pasado los cables por arriba, no tenia la menor idea de como pasarlos por detras de los muebles.









Taxannnn esto es todo.
Gracias kike por darme la idea, undia de estos te copiare las luzes del porton trasero :P

Marc Rovira
« última modificación: Septiembre 03, 2006, 17:57:07 pm por Marc »
Mi blog de bicis: www.restaurabicis.com

Desconectadofurgokike

  • Hero Member
  • *****
    • Galeria de fotos
    • Renault Master Possl
Re: He instalado el inversor 220 v.
« Respuesta #1 en: Septiembre 03, 2006, 17:59:47 pm »
Hola

De nada por copiar la idea, pero yo la ubicación del enchufe se la copie a Jose el gallego... Lo que fue idea mia es la colocación del enchufe con tapa, el interruptor para encender remotamente mediante un rele y la luz de aviso. Tambien el colocar oculto el ondulador encima de la bateria auxiliar, con lo cual no se ve nada de nada, es como si fuese de serie.

¿Tu como lo enciendes?

DesconectadoMarc

  • Sr. Member
  • ****
Re: He instalado el inversor 220 v.
« Respuesta #2 en: Septiembre 03, 2006, 18:03:50 pm »
Yo lo enciendo desde el mismo inversor, es que no tenia ni idea de como poner el rele, si algun dia me atrevo lo pondre, pero de momento ya me esta bien asi.

Marc
Mi blog de bicis: www.restaurabicis.com

Desconectadofurgokike

  • Hero Member
  • *****
    • Galeria de fotos
    • Renault Master Possl
Re: He instalado el inversor 220 v.
« Respuesta #3 en: Septiembre 03, 2006, 18:09:05 pm »
Ya, pero si lo tienes puesto donde yo, tendrias que desmontar media furgo para poder encenderlo y asi solo es apretar el botón, ademas que tienes un led para avisarte que te lo has dejado encendido.-

Las proximas mejoras que quiero hacerle es poner uno mejor y más potente, solo quitar el de ahora y enchufar el otro, como esta todo hecho ya. Quiero poner uno de 600 o 800w de esos de Fatron que venden por internet. Este que tengo siempre se enciende el ventilador al conectarlo y es un coñazo cargar la camara de fotos o el movil o calentar agua y que se oiga en parado el ventilador, es poco pero me resulta molesto.

Kike

DesconectadoMarc

  • Sr. Member
  • ****
Re: He instalado el inversor 220 v.
« Respuesta #4 en: Septiembre 03, 2006, 18:25:26 pm »
Yo es que lo he puesto dentro del armario donde hay la tapita para cambiar las bombillas del piloto trasero, asi solo tengo que abrir el armario y conectarlo.
Otro brico que quiero hacer es una puerta en el habitaculo de la bateria que se pueda abrir mas facilmente, porque en mi furgo, como es de las que tienen el gas debajo del fregadero, me queda un espacio mu guapo al lado de la bateria y asi podria aprobecharlo.

con el tiempo.....

Marc
Mi blog de bicis: www.restaurabicis.com

Desconectadomontesjmm

  • Furgovw
  • Hero Member
  • *****
  • por q yo! :P
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Beach
Re: He instalado el inversor 220 v.
« Respuesta #5 en: Septiembre 03, 2006, 18:50:13 pm »
norawena marc!! yo al final toy a la espera de la corona para los bujeros de los enchufes... :(

Kike, no tengo niiiiiii idea de electricidad/electronica, seria posible q pongas un mini-eskema de lo del rele y el interruptor?? y el modelo exacto del rele??  Porq por mas vueltas q le doy no me aclaro...  :-\
http://montesjmm.es
Montes -[Miembro del club de fans de Eneko]-
*Por falta de tiempo no puedo contestar privados sobre dudas, para cualquier cosa preguntad en el foro para que sirva para todos*

Desconectadomahou1979

  • Furgovw
  • Hero Member
  • *****
  • Cook, James Cook
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Exclusive
    • Volkswagen T3 Joker Syncro
    • Volkswagen T3 Teca
    • Mercedes-Benz James Cook
Re: He instalado el inversor 220 v.
« Respuesta #6 en: Septiembre 04, 2006, 08:45:07 am »
kike yo tengo el de fraron con 600W y cargador por si tienes alguna duda

Desconectadofurgi

  • Full Member
  • ***
Re: He instalado el inversor 220 v.
« Respuesta #7 en: Septiembre 04, 2006, 09:47:01 am »
soys unos apañaos , ojala yo supiera hacer estas cosas  :(¡¡¡¡ tendre ke buscarme alguien ke sepa de esto ....

Desconectadofurgokike

  • Hero Member
  • *****
    • Galeria de fotos
    • Renault Master Possl
Re: He instalado el inversor 220 v.
« Respuesta #8 en: Septiembre 04, 2006, 09:59:13 am »
El rele vale cualquiera de los que venden en las tiendas de recambios. Vas a una y pides un rele de unos XXAmperios (Depende de la potencia de tu ondulador  300w/12v = 25A.  600W/12v= 50A). Yo puse uno de 70A, pero con uno de 30-50A me sobraba y valen 3€ o menos. El de 70A me costo 6€.

Conectas directamente la 2 bateria al ondulador, pero el positivo lo conectas a las 2 patas que tiene el rele que hacen de interruptor, son las patas gordas, hay cuatro, dos gordas y dos más pequeñas.

En el rele viene el esquema, es como un interruptor de casa, muy sencillo.

Despues conectas la pata pequeña (-) a la bateria y la positiva la pasas por el interuptor y la conectas al rele, de manera que cuando enciendas el interruptor, activas el rele y concectas directamente la bateria al ondulador desde lejos y sin pasar todos los amperios por el interruptor y por el cable, evitando perdidas de carga.

Ademas puedes poner un  led de 12v conectado a masa y al interruptor que se encienda al encender el ondulador.

Kike

Desconectadomontesjmm

  • Furgovw
  • Hero Member
  • *****
  • por q yo! :P
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Beach
Re: He instalado el inversor 220 v.
« Respuesta #9 en: Septiembre 04, 2006, 11:55:17 am »
No sabes lo q te agradezco esa explicacion kike!! por fin lo entiendo!!!!!!! .malabares
http://montesjmm.es
Montes -[Miembro del club de fans de Eneko]-
*Por falta de tiempo no puedo contestar privados sobre dudas, para cualquier cosa preguntad en el foro para que sirva para todos*

Desconectadothu.frago

  • Full Member
  • ***
  • Salud y Tiempo Libre
Re: He instalado el inversor 220 v.
« Respuesta #10 en: Septiembre 04, 2006, 22:42:09 pm »
Marc
Gracia porque con la exposición de tu Brico has dado pie a kalimotxo y furgokike para que se expliquen más en detalle
Respecto a lo de recuperar el espacio junto a la bateria, yo lo he solucionado este año.


Separé la zona donde está la batería con una tablita bien sujeta para impedir que se mueva hacia la batería.
Como la madera del frontal sale entera se la lleve a un amigo "con manos y herramientas" para que le hiciese la ventana. Ajustando las medidas pero sin intentar que fuese muy grande para no debilitar la zona.

Es una Ñapa, bueno es casi un Bricolaje, probada así que voy a poner en la colección de Ñapas
http://www.furgovw.org/index.php?topic=1237.0

Por favor, cuéntame como has  metido mano al plástico sobre la cocina.
No sé como soltarlo y no quiere hacer pruebas. Y le tengo unas ganas a esa zona………….
 
Furgokike
Yo llevo el ondulador "ma o meno" apañado, delante sujeto con un caho pulpo apañado,  pero  me estoy planteando hacer algo más "profesional". Algo como lo tuyo.
Por si te sirve mientras das el salto al de 600W,  el mío hacía ruido metálico por vibración.
Lo utilizaba colgado del reposacabezas, para enchufarlo a la toma de 12 original, pero colgado de un cordino para que no transmitiese vibraciones al asiento, ni ruidos.

EL problema de vibración lo solucioné poniendo haciendo una especie de junta con un cordón de goma de 2mm y ahora no me da guerra, bueno…..  a lo que iba….
Si metido donde lo tienes oyes el ventilador….. enhorabuena !! Debes de tener un oído de la leche  o…. tienes un problema de vibraciones.

Yo diría que te pasan vibraciones al armario. Si es así, yo pondría algo elástico en medio, entre el ondulador y el soporte, un cacho de aislante del dormir o un neopreno o similar, mejor si e ignifugo pero bueno….

DesconectadoMarc

  • Sr. Member
  • ****
Re: He instalado el inversor 220 v.
« Respuesta #11 en: Septiembre 05, 2006, 08:23:58 am »
Quitando todos los tornillos de la parte de abajo ya se puede lebantar, sacarlo del todo no pude, pero lo suficiente para pasar cables.
Marc
Mi blog de bicis: www.restaurabicis.com

Desconectadomahou1979

  • Furgovw
  • Hero Member
  • *****
  • Cook, James Cook
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Exclusive
    • Volkswagen T3 Joker Syncro
    • Volkswagen T3 Teca
    • Mercedes-Benz James Cook
Re: He instalado el inversor 220 v.
« Respuesta #12 en: Septiembre 05, 2006, 11:56:25 am »
Kike se podria poner un rele de esos en la bateria de forma que hagamos un desconecta baterias remoto mediante el interruptor. Seria util para evitar que las baterias se descarguen si esta un tiempo parada (como me paso ayer) y como antirrobo. como lo ves?

Desconectadomontesjmm

  • Furgovw
  • Hero Member
  • *****
  • por q yo! :P
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Beach
Re: He instalado el inversor 220 v.
« Respuesta #13 en: Septiembre 09, 2006, 19:16:29 pm »
El rele vale cualquiera de los que venden en las tiendas de recambios. Vas a una y pides un rele de unos XXAmperios (Depende de la potencia de tu ondulador  300w/12v = 25A.  600W/12v= 50A). Yo puse uno de 70A, pero con uno de 30-50A me sobraba y valen 3€ o menos. El de 70A me costo 6€.

Weno, ya he agujereao el panel y ya tengo 2 tomas de mechero de 12v colocadas y el enchufe de 220v tambien colocado. El problema es q no he podido terminar el tema porq hoy por la mañana he ido a una tienda de electronica a pedir el relé y el tio me ha mirao muuuu raro, me dice el tio "¿pero tu sabes lo q estas pidiendo?" y yo, weno si, un relé no? (serán ilegales los relés? ??? ;D) y el tio me dice, es q de 50 es una burrada, no tenemos de eso y seguramente sin electronica no los haya ??? ??? ??? Y eso q era una tienda de "electronica industrial" ???

En fin, por lo de tiendas de recambios kike, te refieres a una tienda de recambios de automovil? ???
http://montesjmm.es
Montes -[Miembro del club de fans de Eneko]-
*Por falta de tiempo no puedo contestar privados sobre dudas, para cualquier cosa preguntad en el foro para que sirva para todos*

Desconectadomontesjmm

  • Furgovw
  • Hero Member
  • *****
  • por q yo! :P
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Beach
Re: He instalado el inversor 220 v.
« Respuesta #14 en: Septiembre 10, 2006, 22:03:45 pm »
Ya tengo todo montao, solo me falta el relé para finikitar, a ver si esta semana ya puedo sujetar el panel de una vez... En cuanto esté os pongo un brico :)  De mano os digo q a todos los q se os dé mal el bricofurgoneteo (como yo), q os animeis, porq yo me he kedao acojonao hoy cuando enganché los cables y... FUNCIONABAA!!! :o :o :o  con lo inutil q soy...
Si hasta me he tenido q comprar un taladro q ni tenía... .meparto

La prueba ;D

http://montesjmm.es
Montes -[Miembro del club de fans de Eneko]-
*Por falta de tiempo no puedo contestar privados sobre dudas, para cualquier cosa preguntad en el foro para que sirva para todos*

 

TinyPortal © 2005-2012