Autor Tema: no sale agua por el limpiaparabrisas ?¿por donde empiezo?  (Leído 14538 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadocanido29

Baneado: A petición propia
  • Hero Member
  • *****
no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« en: Junio 08, 2008, 21:16:14 pm »
hola compas

hoy tenia el cristal mu sucio...asi ke le di al limpia pa ke saliese agua tb y salio un minichorro y ya no salio mas agua....
pense me kede sin agua....
pero una vez relllenado el deposito no salia agua...y presione bastante rato.....

alguien le paso alguna vez? alguna sugerrencia para emepzar a buscar el fallo probelma?

sera la bomba?el interruptor?se abra taponado el agujero? hacia mucho tiempo ke no usaba el agua del limpia....

saludsssss y racias por leer y los comentarios sugerencias;)

saludsssssssssssssss
busco compro turbo de 1.6 td 
prefiero vivir trankilo y morir tumbado en este mundo lleno de trepas espabilados desagradecidos y esgraciados
cuanto trol novato suelo por el foro ultimamente esto ya es forocoches xd o peor ke alli Kno se estafa a usuarios y no se peude registrar cualkiera se necesita invitavcioon para evitar troles e indeseables

Desconectadoooznak

  • Furgovw
  • Hero Member
  • *****
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Hochdach
    • Volkswagen T3 Syncro
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #1 en: Junio 08, 2008, 21:19:40 pm »
se oye el motorcillo?

has mirado que no se haya soltado el tubito que lleva el agua? quizás con la presión si tenías la salida taponada se haya soltado el tubo de su enganche...
... se trata no tanto de ver lo que aún nadie ha visto, sino de pensar lo que aún nadie ha pensado sobre aquello que todos ven ...

DesconectadoBabor

  • Sr. Member
  • ****
  • CaErSe EsTá pErMiTiDo, LeVaNtArSe Es ObLiGaToRiO
    • Galeria de fotos
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #2 en: Junio 08, 2008, 21:27:30 pm »
Puedes probar la bomba conectandola directamente a 12 V, saca la bomba o en su defecto el deposito y conecta un par de cables directamente a la batería a ver si gira el motorcillo de la bomba, yo lo hice en mi furgo, no es nada complicado y asi vas descartando cosas...

Suerte
Bajo Los Adoquines Está el Mar

gabifly

  • Visitante
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #3 en: Junio 08, 2008, 21:30:25 pm »
pero tio.... en galcia no hce falta eso...espera a que llueva..jejejeperdon por la broma..

DesconectadoPonce_46

  • Jr. Member
  • **
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #4 en: Junio 08, 2008, 23:27:54 pm »
Hola tuve un problema parecido al tuyo, la solucion fue echarle limpiacontactos a la palanca que acciona el limpia. Otras soluciones pueden ser la bomba, salidas obstruidas, y fusible.

Desconectadominero

  • Hero Member
  • *****
  • Evita morder, cuando un simple gruñido, sería sufi
    • Galeria de fotos
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #5 en: Junio 09, 2008, 00:07:57 am »
 .confuso2  en estas furgos nuestras, en la mayoría de los casos, no existe pequeña avería, es que son viejitas, y a veces no le funciona "la cosa", como debía de funcionar.

primero, y como te indican otros foreros, acciona la palanca del limpia, y escucha si suena la bomba, "ya sabes, aquello de zummmmmmmmmmmm, y si suena, con un alfiler de esos finitos (de los que pinchan y hacen pupita), limpias (por fuera), los orificios de los dos surtidores (salidas), no pinches muy fuerte, por que los puedes atorar, y luego que una persona te ayude, desde dentro, dándole a la palanquita del limpia, mientras tu (con el dedo), tapas UNO de los orificios de salida, y el otro, lo dejas libre, con lo cual, el que está libre, recibe doble impulso de salida, y luego, haces la misma operación al revés.

casi siempre, esta pequeña avería, se soluciona así.
"la distancia puede causar nostalgia, pero nunca olvido"

Desconectadocanido29

Baneado: A petición propia
  • Hero Member
  • *****
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #6 en: Junio 09, 2008, 11:28:59 am »
hey gracias por todsas las respuestas... .ereselmejor
ya voi con alguna idea

se llega bien a la bomba imaigno.....me metere debajo de la furgo y a ver ke se ve...


muchas gracias a todos;)
busco compro turbo de 1.6 td 
prefiero vivir trankilo y morir tumbado en este mundo lleno de trepas espabilados desagradecidos y esgraciados
cuanto trol novato suelo por el foro ultimamente esto ya es forocoches xd o peor ke alli Kno se estafa a usuarios y no se peude registrar cualkiera se necesita invitavcioon para evitar troles e indeseables

DesconectadoCheco

  • Hero Member
  • *****
  • La Checa de nuevo en casa... :)
    • Galeria de fotos
    • Volkswagen T3 Vanagon
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #7 en: Junio 09, 2008, 11:39:53 am »
Bueno pues ayer mismo y desde octubre con tu mismo problema, di con la solución tras haber mirado todo cuanto te comenta el resto de foreros y cambiando incluso el deposito de agua de los limpias (motor incluido) resulta que la averia era del contacto de la palanca de los limpias, solución:

Retiras el guarnecido del volante (dos tornillos de estrella) aplicas limpia contactos (o si como en mi caso no lo tienes una lija finita entre ambos) y... A FUNCIONAR!!!!

Para cerciorarte de que es del contacto, empuja con un destornillador finito la pletina de cobre de la palanca hasta que haga contacto con la del motorcillo (situada justamente encima de la otra) de esta manera y si es debido a un mal contacto expulsaran agua inmediatamente.

Un saludo y a por la averia que es cosa de poco.
MIEMBRO DE LA MaFyA (DEL F4) 

TRANSFORMERS' FAN
LA CHECA: http://www.furgovw.org/index.php?topic=22520.msg296572#msg296572
VENDO:
AMPLIFICADOR:
http://www.furgovw.org/index.php?topic=269025

Desconectadopaquito_dh

  • Sr. Member
  • ****
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #8 en: Junio 09, 2008, 16:09:17 pm »
a mi me paso lo mismo cuando me compre la furgo. Pero mi problema era evidente, puesto que al darle a los limpias no sonaba nada. Asi que le cambie el motor y a funcionar

Desconectadojhavato

  • Hero Member
  • *****
  • Chuck Norris duerme en una panel van!!
    • Galeria de fotos
    • Volkswagen T3 Transporter
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #9 en: Junio 09, 2008, 16:15:44 pm »
a mí me pasa lo mismo, que no sale agua...en cuanto pueda seguiré todos esos consejos que dais a ver que pasa..
saludos!!
    

Desconectadojhavato

  • Hero Member
  • *****
  • Chuck Norris duerme en una panel van!!
    • Galeria de fotos
    • Volkswagen T3 Transporter
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #10 en: Junio 11, 2008, 00:07:34 am »
pues, ya solucioné mi problemilla con el lavaparabrisas tal y como se comentó en este mismo hilo!! estaba sucia la conexión de la palanquita que hace contacto...son lo cual canido, ya sabes antes de nada comprueba esto mismo!!!

desmontar tapa dirección con destornillador de los de toda la vida (2 tornillos solo) que sea finito y algo largo pues el hueco para meterse a desatornillar es estrechito...echar limpiacontactos (yo no tenía y compré un bote en spray en una tienda de electrónica, 8 euros me calcaron) en donde conecta la palanquita y hace contacto para que funcione el lavaparabrisas y....listo!!!

solo me queda un detallito y es que me pierde un poco el depósito o no sé...pues después de usar me gotea por el lado del depósito...tendré que desmontar el depósito a ver que pasa...

saludos!!
    

DesconectadoEfrenadol

  • Hero Member
  • *****
  • ¡Estrenando furgo!
    • Galeria de fotos
    • Volkswagen T3 Caravelle
    • Volkswagen T3 Joker
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #11 en: Junio 20, 2008, 01:39:39 am »
 ;D A mi me pasa lo mismo, pero empezé por lo más dificil, desmontar el depósito  .sombrero, pero claro a simple vista no veia nada raro, eso si, aproveché para limpiarlo un poco, total que lo volví a montar.

Tras leer este post, he puesto en práctica los consejos y voula!! el fallo de la conexión de la palanca. Ahora tengo que comprar el spray para limpiar la conexión y un fusible que se ha quemado porque me he pasado tocando con el destonillador.  .meparto

Pero la bomba funciona!!!

Gracias.

Desconectadocanido29

Baneado: A petición propia
  • Hero Member
  • *****
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #12 en: Junio 23, 2008, 14:13:07 pm »
joder joder joder,,,,,
ke suerte tenis....
yo en cambio na


desmonte la tapa de arriba y ...mi contacto funciona pues al darle...el limpia..gira se meuven los limpias pero no sale agua...cuando tiro hacia mi de la palnkita...


asi ke si el motor girta y no sale agua...pues atake al deposito pero ...estan oxidados los tornillos y no me desenrroskan....y no puedo kitar el deposito


grrrrrrr por eso toi ke trino xd

voi a tener ke cargarme los tornillos ke sujetan el deposito de alguna forma y no tiene pinta de ke salgan facil.......
sin cargarme el deposito

para poder ver la bomba

la bomba...como puedo acceder a ella?solo desmontando el deposito?


gracias por leer y por los comentarios....

busco compro turbo de 1.6 td 
prefiero vivir trankilo y morir tumbado en este mundo lleno de trepas espabilados desagradecidos y esgraciados
cuanto trol novato suelo por el foro ultimamente esto ya es forocoches xd o peor ke alli Kno se estafa a usuarios y no se peude registrar cualkiera se necesita invitavcioon para evitar troles e indeseables

DesconectadoEfrenadol

  • Hero Member
  • *****
  • ¡Estrenando furgo!
    • Galeria de fotos
    • Volkswagen T3 Caravelle
    • Volkswagen T3 Joker
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #13 en: Junio 23, 2008, 14:18:33 pm »
Si te sirve de consuelo, aún sigue sin funcionarme tras echar el spray limpiacontactos, aunque si le doy a la a la chapita con un destornillador si hace contacto, tendré que echar más líquido? No hace la suficiente presión la palanca???

Suerte con los tornillos, ahógalos en 3n1 y con paciencia saldrán.

Saludos.

Desconectadojhavato

  • Hero Member
  • *****
  • Chuck Norris duerme en una panel van!!
    • Galeria de fotos
    • Volkswagen T3 Transporter
Re: no sale agua por el limpiaparabrisas ?¿por donde empiezo?
« Respuesta #14 en: Junio 23, 2008, 14:26:41 pm »
tendré que echar más líquido? No hace la suficiente presión la palanca???

en mi caso yo le rocié varias veces a las partes que entran en contacto, esperé unos segundos y ya funcionaba...
si ves que las dos partes se rozan entonces es que ya hace contacto...no creo que sea cuestión de presión, sino de que se toquen y eso se ve a simple vista...
con lo cual, prueba de nuevo con el limpia contactos, humedece las partes bien, espera unos segundos y si no va, pues me imagino que será el motor de succión del liquido lavaparabrisas...
no sé...sino prueba a lijar un poquito para limpiar aún más la conexión.
saludos
p.d. furgolandia vende un bote y bomba de sución de segundamano por 25 euros...yo mismo le pedí el precio hace un mes, más o menos.
    

 

TinyPortal © 2005-2012