Autor Tema: problema con bateria auxiliar en cali t4  (Leído 5315 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadosanti

  • Jr. Member
  • **
    • Galeria de fotos
problema con bateria auxiliar en cali t4
« en: Marzo 09, 2008, 23:54:24 pm »
Hola, os cuento lo que me ha pasado.
Fui a pasar el fin de semana en un camping con mi family i mi cali t4. Aprovechando que habia toma de corriente, puse mi alargo y mi adaptador para despreocuparme del tema corriente. El sabado por la noche refrescaba y decidimos enchufar la cale estatica y cual fue mi sorpresa cuando vi que no arrancaba, pensé "se habrá jodido la cale", pero vi que no quedaba ni gota de bateria auxiliar. Entonces encendí la frago, seguidamente encendí la calefaccion y "uf, funciona, no se ha jodido", y vi que se cargaba la bateria auxiliar.Supuse que la calefaccion necesita tirar de la bateria auxiliar para encenderse.

Pero mi pregunta es: Cuando enchufamos la furgo a 220V externos, no se carga la bateria auxiliar, al igual que si estuviéramos en marcha?
En caso afirmativo, supongo que se me habrá jodido el relé que conecta los 2 mecanismos (220V exteriores y bateria auxiliar), cual és?

No se si me he explicado bien, la espresion escrita no es mi fuerte, pero con lo cracks que son ustedes, supongo que encontraran alguna solucion

Gracias, un saludo

Desconectadocukiyo25

  • Hero Member
  • *****
  • accion,reaccion, repercusion
    • Galeria de fotos
Re: problema con bateria auxiliar en cali t4
« Respuesta #1 en: Marzo 10, 2008, 00:24:56 am »
tenias subido el diferencial de la furgo?cuando conectaste a 220,se te encendio el simbolo en la centralita?

Desconectadokalimocho

  • Furgovw
  • Hero Member
  • *****
  • por q yo! :P
    • Galeria de fotos
    • Furgoperfectos
    • Volkswagen T4 California Beach
Re: problema con bateria auxiliar en cali t4
« Respuesta #2 en: Marzo 10, 2008, 01:21:40 am »
Se supone q al enchufarla a 220v se carga "mejor", por ejemplo mi batería aguanta mucho más si la cargo a 220v q si la cargo sólo mediante el alternador.

Te pregunto lo mismo q cukiyo, comprobaste el simbolo de la centralita? (yo es lo primero q compruebo cuando enchufo a 220v)
http://mooontes.com
Montes -[Miembro del club de fans de Eneko]-
*Por falta de tiempo no puedo contestar privados sobre dudas, para cualquier cosa preguntad en el foro para que sirva para todos*

Desconectadosanti

  • Jr. Member
  • **
    • Galeria de fotos
Re: problema con bateria auxiliar en cali t4
« Respuesta #3 en: Marzo 10, 2008, 18:43:48 pm »
si que miré el diferencial ( usé el enchufe de 220v, o sea q el diferencial debia estar conectado), y salia el simbolo del enchufe en la centralita

Desconectadoilmattadore

  • Full Member
  • ***
  • viu el present i no mires atras
    • Galeria de fotos
Re: problema con bateria auxiliar en cali t4
« Respuesta #4 en: Marzo 10, 2008, 18:48:04 pm »
hola compis, seguro que tienes el cargador de bateria fundido...esta en el hueco debajo de la nevera...mira si recibe tension(220v) i si te de salida de 13.5/14v

DesconectadoJ.Ania

  • Sr. Member
  • ****
    • Galeria de fotos
Re: problema con bateria auxiliar en cali t4
« Respuesta #5 en: Marzo 10, 2008, 18:52:47 pm »
Es aconsejable que antes de enchufar a 220 el diferencial lo tengas desconectado ( para abajo) enchufas y subes el diferencial. Supongo que será para evitar picos de tensión.

Desconectadocukiyo25

  • Hero Member
  • *****
  • accion,reaccion, repercusion
    • Galeria de fotos
Re: problema con bateria auxiliar en cali t4
« Respuesta #6 en: Marzo 10, 2008, 21:14:52 pm »
como dice  ilmattadore,esta debajo de la nevera,es una placa electronica metida en un cajon metalico todo agujereado,desconectalo,sacalo y comprueba si se te ha fundido el fusible ke tiene dentro y si es eso para la proxima sigue el consejo de jania.saludos.

Desconectadosanti

  • Jr. Member
  • **
    • Galeria de fotos
Re: problema con bateria auxiliar en cali t4
« Respuesta #7 en: Marzo 10, 2008, 21:53:04 pm »
A ver si lo he entendido bien: cuando la furgo esta en marcha, la bateria principal carga la auxiliar directamente ( a través de un relé , supongo), y cuando estamos parados y le damos 220V por la toma exterior, estos 220 pasan por el cargador, el cual transforma la CA de 220V en CC de 12V, y ese cargador es el que se ha jodido, verdad?
Pues lo miraré enseguida. Por cierto, es mucha movida (desmontar nevera, armario...)? Es que soy un poco manazas en esto de trastear con la furgo.

Gracias craks!!

Desconectadomarc_natalia

  • Hero Member
  • *****
    • Galeria de fotos
    • Volkswagen T3 Aircooled
    • Volkswagen T4 California
Re: problema con bateria auxiliar en cali t4
« Respuesta #8 en: Marzo 10, 2008, 22:04:30 pm »
no tienes que sacar ni el mueble ni la nevera, echas el asiento para adelante, en la parte baja del mueble de la nevera hay dos embellecedores para los tornillos, los quitas y destornillas , sacas la madera y la rejilla de  ventilación que van juntas y te queda a la vista el convertidor, va sujeto con dos tornillos al suelo, haz las comprobaciones que te indican!!

Desconectadocukiyo25

  • Hero Member
  • *****
  • accion,reaccion, repercusion
    • Galeria de fotos
Re: problema con bateria auxiliar en cali t4
« Respuesta #9 en: Marzo 10, 2008, 23:27:45 pm »
depende de la cali marc_natalia,si es como la mia,1ª:abres la puerta del armario ke esta debajo de los fogones,en el marco izquierdo tienes tres tornillos,los quitas. 2ª:mueves el asiento trasero para adelante. 3ª:el panel de madera que tapa la nevera ,le quitas los tapones grises a los tornillos, quitas los tornillos y retiras la madera con la regilla de ventilacion .En la parte del suelo te aparecera el convertidor.saludos y suerte

Desconectadosanti

  • Jr. Member
  • **
    • Galeria de fotos
Re: problema con bateria auxiliar en cali t4
« Respuesta #10 en: Marzo 17, 2008, 11:25:13 am »
Hola compis, ya saqué el cargador de debajo la nevera. Lo he subido a casa y le he dado 220V con un cable de alimentacion de ordenado (la clavija era igual), después de comprovar los fusibles con el tester. Pues el cargador no esta muerto, pero si que un poco vago. Las 2 salidas de 12V de CC que tiene me dan 7 o 8 V. La conclusion que he llegado es q cuando estaba en el camping con la furgo parada durante 2 dias, le debo haber chupado mas bateria de la que puede cargar el cargador.
Que pensais vosotros, craks? Es posible?

Otra pregunta: esas 2 salidas de 12 V que posee el cargador, una es para cargar la bateria auxiliar (ya que los dos hilos que salian de ella eran bastante gordos --> 2,5 o 4 mm), pero, para que sirve la otra?

Gracias compis

Desconectadocukiyo25

  • Hero Member
  • *****
  • accion,reaccion, repercusion
    • Galeria de fotos
Re: problema con bateria auxiliar en cali t4
« Respuesta #11 en: Marzo 18, 2008, 00:41:47 am »
pos me da ke ese cargador esta un poco echo polvo,deveria darte unos 12 o 13v.la 2º salida lke comentas estava conectada? le has seguido el cableado?en mi cali va hacia la alimentacion de la nevera,no se si en el resto de modelos sera igual.mi opinion es ke en el cargador se ha escacharrao algun componente electronico,si conoces a algun electronico ke le eche un vistazo,ke igual es alguna mariconada,y si no tocara cambiarlo.saludos.

DesconectadoXabel

  • Full Member
  • ***
  • Furgoning
    • Galeria de fotos
    • Volkswagen T4 California Exclusive
Re: problema con bateria auxiliar en cali t4
« Respuesta #12 en: Marzo 24, 2008, 15:06:31 pm »
¡Leches! ¡Mi mismo problema! Estaba yo allí en el camping "too" feliz con mi neverita y conectado a 220v cuando me di cuenta que aquello ya no enfriaba y era porque se había comido la batería auxiliar (que por cierto no es de gel, sino una de Carrefour >:(). No funcionaba ni la calefacción ni la nevera, pero sí las luces interiores.

¿Cómo funcionan las conexiones eléctricas? ¿La nevera está conectada tanto a la batería auxiliar como al trafo? ¿Sólo a la auxiliar?

¿Has podido solucionar el tema? Un trafo nuevo cuesta una pasta.

Xabel
Por donde pasa un paisanu, pasa otru.

Desconectadoferastur

  • Full Member
  • ***
    • Galeria de fotos
Re: problema con bateria auxiliar en cali t4
« Respuesta #13 en: Marzo 26, 2008, 11:28:53 am »
Hola a todas/os

Acabo de pillarmer una T4 y no tengo el manual. He mirado en el foro pero los manuales que vi, hasta ahora, no dicen nada de la batería auxiliar ¿Hay algún manual concreto que hable de ella?

Todavía no he metido mano a la furgo, en cuanto tenga un rato le echo un ojo al conversor 220 a 12V que hay debajo de la nevera. Me imagino que no será muy difícil de reparar. Si eso le hago unas fotos con los componentes que debeis comprobar en sao de avería. A ver si a alguien le sirve de ayuda.

Por cierto ¿cómo publico las fotos?

Saludos

ferastur

Desconectadololom

  • Hero Member
  • *****
  • lolom
    • Galeria de fotos
Re: problema con bateria auxiliar en cali t4
« Respuesta #14 en: Abril 03, 2008, 22:37:43 pm »
hola, la mía es del 91, y cuando la enchufo a 220v, en la centralita no sale ningún enchufe, pero los enchufes interiores si funcionan,¿es así? o esta mal. Un saludo   

 

TinyPortal © 2005-2012