Autor Tema: Pregunta para los que usais Easystart select de Eberspacher: Error  (Leído 254 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectadokandepalleiro

  • Full Member
  • ***
  • Onde a estrada me leve
    • Galeria de fotos
    • Volkswagen T4 California
Me instalaron la calefa en el taller y funcionó dos días, resulta que me daba error porque los cables que se reutilizaron de la vieja estaban mal y no daba bien el voltaje. Bien, reparado el problema y después de usarla unos meses, pongo la calefacción por la noche y a la mañana me despierto helado y con "Err" en la pantalla. Ya no funciona. Funciona unas horas y llegado el momento se para..

Decir también que cuando me levanto el voltaje sigue bastante alto -12.6v-  y que tengo dos baterias grandes. Se supone que el error de bajo voltaje es "Eru" y según el manual es avería del mando o de la calefacción. Yo peinso que será también un error genérico..

 A alguien le ha pasado  ???

Desconectadokandepalleiro

  • Full Member
  • ***
  • Onde a estrada me leve
    • Galeria de fotos
    • Volkswagen T4 California
Re:Pregunta para los que usais Easystart select de Eberspacher: Error
« Respuesta #1 en: Abril 21, 2015, 21:00:28 pm »
Me respondo a esto. Tras el cambio de batería en mi caso resulta que era el cable que era de la instalación anterior, hacía mucho recorrido, estaba viejo y daba picos de voltaje.. cable cambiado y todo ok

El easystart se ponía en modo err "protección" en vez de "eru" que sería bajo voltaje, aún no se muy bien por que
« última modificación: Abril 18, 2016, 22:55:26 pm por kandepalleiro »

DesconectadoElgranelias

  • Full Member
  • ***
    • Galeria de fotos
Re:Pregunta para los que usais Easystart select de Eberspacher: Error
« Respuesta #2 en: Abril 17, 2016, 21:06:49 pm »
Vaya, pues yo estoy con el mismo ERR y no se, llame a los instaladores y me dijeron k era x batería baja (12,2v), pero vamos eso creo k fue lo primero k se les ocurrio, hoy tb me salió a los 15 minutos de funcionamiento y la batería a 12,6v
He mirado y el ERU sale con mas o menos 10,5v.
La tengo montada desde mayo de 2015, pero este invierno he salido más bien poco y no la he podido probar a fondo.
Esta semana se la llevo y k me la revisen y me cuenten algo con sentido, no lo primero k se les pase x la cabeza xa kitarse el marrón.
Bueno lo k sea lo cuento x aki si te parece xa centralizar las posibles causas del ERR, he leído post sueltos donde se comenta el tema.
Mi caso tiene k ser distinto al tuyo, en mi caso la batería la compre de segunda mano pero carga y descarga correctamente y el cableado son muy poca longitud y de la sección adecuada.

Desconectadokandepalleiro

  • Full Member
  • ***
  • Onde a estrada me leve
    • Galeria de fotos
    • Volkswagen T4 California
Re:Pregunta para los que usais Easystart select de Eberspacher: Error
« Respuesta #3 en: Abril 18, 2016, 22:58:32 pm »
Vaya, pues yo estoy con el mismo ERR y no se, llame a los instaladores y me dijeron k era x batería baja (12,2v), pero vamos eso creo k fue lo primero k se les ocurrio, hoy tb me salió a los 15 minutos de funcionamiento y la batería a 12,6v
He mirado y el ERU sale con mas o menos 10,5v.
La tengo montada desde mayo de 2015, pero este invierno he salido más bien poco y no la he podido probar a fondo.
Esta semana se la llevo y k me la revisen y me cuenten algo con sentido, no lo primero k se les pase x la cabeza xa kitarse el marrón.
Bueno lo k sea lo cuento x aki si te parece xa centralizar las posibles causas del ERR, he leído post sueltos donde se comenta el tema.
Mi caso tiene k ser distinto al tuyo, en mi caso la batería la compre de segunda mano pero carga y descarga correctamente y el cableado son muy poca longitud y de la sección adecuada.

Mi cable también cumplía eso pero era viejo y no debía de estar bien, la prueba de ello es que desde que tengo cableado nuevo el voltaje que llega es estable y no he tenido más ese error desde el mismo día del cambio. Deberías medir el voltaje en la batería y en la calefa a la vez y descartas el problema

DesconectadoElgranelias

  • Full Member
  • ***
    • Galeria de fotos
Re:Pregunta para los que usais Easystart select de Eberspacher: Error
« Respuesta #4 en: Abril 19, 2016, 10:28:04 am »
Pues lo tendré en cuenta, xa medir en la cale, donde lo haces? Desmontando en el interior o en la bornera donde toma corriente?
Tengo un voltímetro en dicha bornera y al arrancar si k baja la tensión, pero después se mantiene bien, no se, supongo k la acabaré llevando a donde me la montaron (xa una puta vez k tengo algo nuevo, me apetece k funcione perfect), no me convence el tener k arrancar el motor cada vez k kiero poner la cale, es ESTÁTICA Y NUEVA, jeje
Siempre k me ha pasado estaba en parking de montaña (sobre los 1500 m) pero hablando con ellos x teléfono descartaban k la altura fuera un problema y la segunda batería la tengo en el interior, así k el frío no se si seria problema xa la batería.

Desconectadokandepalleiro

  • Full Member
  • ***
  • Onde a estrada me leve
    • Galeria de fotos
    • Volkswagen T4 California
Re:Pregunta para los que usais Easystart select de Eberspacher: Error
« Respuesta #5 en: Abril 19, 2016, 13:58:29 pm »
En la bornera de donde toma corriente, en el final del cable que sale de las baterías, justo al llegar a la calefa. Pero bueno haz como yo, que la vean donde la montaron y que busquen el problema. Aún la tienes en garantía

DesconectadoElgranelias

  • Full Member
  • ***
    • Galeria de fotos
Pues me la han mirado en el taller y en mi caso aparentemente era una filtrina k le puse en la toma de aire interior (para evitar k se metieran pelos del chucho), aunke no es nada densa, hacia k el parato se calentara y por eso aparecía el error.

Han puenteado el mando por uno más antiguo k específica el tipo de error y así lo han visto.

Estos cacharros tienen sus sensores xa evitar averías graves, la pena es k el mando easy start select no especifique el código de error xa no ir a ciegas.

Así k fuera filtrina y a ver si la puedo probar este finde.

Si vuelvo a tener fallo os cuento....

Desconectadokandepalleiro

  • Full Member
  • ***
  • Onde a estrada me leve
    • Galeria de fotos
    • Volkswagen T4 California
Que cosas.. yo pensaba ponerle una red mosquitera en la entrada de aire para que no pille la mierda que pueda haber en el escalón. Visto lo visto.. ya paso

 

TinyPortal © 2005-2012