Autor Tema: No me funciona nevera westafalia t4 "ayuda"  (Leído 6135 veces)

0 Usuarios y 1 Visitante están viendo este tema.

DesconectadoKonii

  • Hero Member
  • *****
  • H1 4x4 Eup!!
    • Galeria de fotos
No me funciona nevera westafalia t4 "ayuda"
« en: Mayo 06, 2007, 18:54:04 pm »
Me ha dejado de funcionar la nevera de serie wesfalia de mi furgo t4 del 92.

la centralita de poner los grados y apgar y encender la nevera anda bien.


me gustaria saber por donde puede venir la averia?

que miro? (esq no tengo ni idea de neveras)

a que taller la puedo llevar para que me lo miren (zona bizkaia o pais vasco)?

suelen costar mucho las averias de las neveras?

gracias,
me ha dado un poquito de bajoncillo porque la tenia todo a puntito y zas se me jode,
pero weno ... a buscar solucción.
« última modificación: Mayo 08, 2007, 13:27:07 pm por falco_vw »
Ex - Vw california T4 (1991)
Ex - Vw Lt 28 Sven Hedin (1984)

H1 2.5 Turbo Int. 4X4 (2004)
http://www.furgovw.org/index.php?topic=236514.msg2493866#msg2493866

DesconectadoJORDAN

  • Hero Member
  • *****
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #1 en: Julio 08, 2007, 00:44:19 am »
HOLA PARA ENPEZA TENDRIAS K ACCEDER AL COMPARTIMENTO DE COMPRESOR Y COMPROBAR SI FUNCIONA EL COMPRESOR I EL VENTILADOR SI ESTOS DOS COMPONENTES FUCIONAN PARA ENPEZAR  TENDRIAS K LIMPIAR EL RADIADOR DEL COMPRESOR CON AIRE A PRESION  DESPUES DE ESTA OPERACION COMPRUEBA MANUAL MENTE LA TENPERATURA DE LOS DOS TUBOS DE GAS K HAY ALA DERECHA DEL COMPRESOR MIRANDOLO DE FRENTEEL MAS GRANDE TIENE K ESTAR FRESQUITO Y EL MAS FINO MUY CALIENTE SINO ES ASIN LE FALTA GAS POR ESTE MOTIVO NO TIENES K CANBIAR LA NEVERA SINO K CARGARLA LA FUGA SI ES PEKÑ DURA MUCHO TIENPO EL GAS.   SOBRETODO LIPIA EL RADIADOR CON AIRE A PRESION K PUEDESER K SEA EL PROBLEMA

Desconectadoaratz

  • Novato
  • *
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #2 en: Agosto 11, 2007, 10:11:36 am »
hola a mi me ocurre lo mismo y me comentaron que si al compresor no le llega el suficiente gas este no arranca (es un sistema de seguridad), o al menos en el aire acondicionado de los coches.
Pues bien, sabiendo esto he ido a un frigorista que esta en Bedia y me ha dicho que eso no es asi, que independientemente de que tenga gas o no el compresor tiene que arrancar.Dicho esto no le he cargado el gas pero mi cuñado que es mecanico y muy manitas me ha repetido que sin gas no arranca el compresor,¿alguien me o nos podria aclarar esto? eskerrik asko, gracias.

DesconectadoKimu

  • Hero Member
  • *****
  • Kilómetros de cielo
    • Galeria de fotos
    • Furgoperfectos
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #3 en: Agosto 31, 2007, 10:55:19 am »
Graciass Jordan!

A mí también me ha dejado de funcionar la nevera (y justo en vacatas .lengua2); parece que el compresor funciona y hace como que arranca y se para, arranca y se para. Voy a probar limpiar el radiador como dices, pero... ¿eso tiene por ahí algún termostato que haya "palmao"?

Si vuelve a funcionar, espero poder sacarte de ahí algunas cervecitas frescas. ;)

Parking is not a crime

Desconectadosimba77

  • Sr. Member
  • ****
  • Caminante no hay camino....se hace camino al rodar
    • Galeria de fotos
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #4 en: Septiembre 11, 2007, 15:48:53 pm »
habeis resuelto el problema de la nevera??
A mi me pasa lo mismo. Donde esta el radiador que hay que limpiar con aire?? es el que esta encima del ventilador segun miras a la derecha??

Estoy un poco perdido ya con este tema de la nevera....he probado de to!!!

DesconectadoKimu

  • Hero Member
  • *****
  • Kilómetros de cielo
    • Galeria de fotos
    • Furgoperfectos
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #5 en: Septiembre 11, 2007, 16:43:31 pm »
Yo tampoco sé por dónde "atacarle". Ahora mismo la tengo desmontada y meto placas de hielo para enfriar las birras....

Parking is not a crime

DesconectadoJORDAN

  • Hero Member
  • *****
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #6 en: Septiembre 12, 2007, 22:49:07 pm »
Hola,

Las neveras de las T4 que van con compresor, aunque no tengan ni gotas de gas, el compresor sigue funcionando, ya que no llevan ningun sistema de seguridad de que si le falta gas no arranque el compresor.
A la pregunta de que para y arranca el compresor, segun el modelo de centralita que lleve puede ser que pare y arranque por detectar un voltage bajo y se proteja la centralita.

Espero que te haya ayudado.

DesconectadoTetr3s

  • Hero Member
  • *****
    • Furgoperfectos
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #7 en: Septiembre 12, 2007, 23:59:20 pm »
A los que no os da señales de vida: habeis mirado el fusible?? supongo que si pero... .sombrero
Únicamente cuando se pierde todo somos libres para actuar.


Desconectadosimba77

  • Sr. Member
  • ****
  • Caminante no hay camino....se hace camino al rodar
    • Galeria de fotos
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #8 en: Septiembre 13, 2007, 09:42:24 am »
A la pregunta de que para y arranca el compresor, segun el modelo de centralita que lleve puede ser que pare y arranque por detectar un voltage bajo y se proteja la centralita.

Esa era una de mis sospechas, pero como se puede reparar eso??

Desconectadodraculin

  • Sr. Member
  • ****
  • ¿A quien morderé hoy?
    • Galeria de fotos
    • Volkswagen T4 California Coach
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #9 en: Septiembre 15, 2007, 14:10:06 pm »
Donde esta el disyuntor de corriente de 220 estan los fusibles, estan detras del asiento del piloto, mira a ver si tienes los tienes quemados.
Si no tendras que mirar la placa que tienes debajo de la nevera, que es de donde ella recibe corriente, igual tienes algo quemado o suelto dentro de ella.
¿Te has fijado si la nevera cuando tienes el coche con el motor encendido va???

Desconectadosimba77

  • Sr. Member
  • ****
  • Caminante no hay camino....se hace camino al rodar
    • Galeria de fotos
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #10 en: Septiembre 16, 2007, 19:50:27 pm »
Esa era una de mis sospechas, pero como se puede reparar eso??
Pues la mia no tiene placa o no la encuentro!!! yo desmonto lo de abajo y esta el ventilador, el motor, y una caja cerrada que va toda la electrónica.
Si existe una placa, me puedes decir donde esta??

Desconectadonostronet

  • Novato
  • *
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #11 en: Septiembre 23, 2007, 18:57:55 pm »
Sorry,

No voy a dar ninguna solucion, pero eso si !!!!tengo el mismo problema con un modelo 94
el compresor anda pero no enfria naaaa. Viva la kaña templada "it's so british"

Desconectadocresteo

  • Hero Member
  • *****
  • swingyourpics.wordpress.com
    • Furgoperfectos
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #12 en: Septiembre 23, 2007, 19:46:15 pm »
A ver si os puedo ayudar en algo...
en primer lugar,puesto que no tengo una t4, vendria muy bien que alguien colgara fotos con detalles de la nevera.
Aun asi, voy a empezar a enumerar los pasos.

1- a aquellos que les funciona el compresor pero no enfria: Falta gas. este problema suele llevar asociado el hecho de que el gas se ha perdido por alguna parte.La reparacion consta de averiguar por donde lo pierde,para lo cual el frigorista monta la bombe de vacio y la pone en marcha.Una vez hecho el vacio,se para y se cierran valvulas. leemos el manometro y si el vacio se mantiene no hay fuga, si no, revisamos manguitos roscas y demás puntos por donde pueda perder el sistema.repetimos la operacion hast que el vacio se mantenga,a continuacion rellenemos con gas refrigerante a la presion adecuada.

2- a los que el compresor se pone en marcha-para.: lo primero que comprobamos es el estado de la bateria.Si ésta está baja de carga,el clixon protege el sistema de bajos voltajes.En este caso si la bateria tiene ya sus años, ha predido ya sus propiedades y nos pide un cambio.
Si la bateria es nueva pero no carga,buscaremos el fallo en el cargador de a bordo o el alternador.
si ,comprobando la bateria,ésta funciona correctamente,el fallo lo tenemos en el clixon, un aparatito muy sencillo,que suele ir al lado del compresor.es redondo de color negro y si ponemos atencion oiremos que hace un CLICK al desconectar( de ahi su nombre) .lo desmontamos, lo sustituimos y listos.

3- si la nevera no da ningun signo de vida,comprobaremos que le llegue corriente al compresor.
a-si le llega cmprobaremos 1º que el clixon no estte quemado( en cuyo caso no estaria defectuoso,si no que estaria muerto y no dejaria pasar corriente. si no es el clixon comprobamos el cableado y las regletas de comexion,que no se haya quemado algo. si todo está bien.es casi seguro que el compresor esté quemado. hay que sustituirlo.
b-si no le llega corriente ,vamos comporbando el circuito hacia la centralita(fusibles) si los fusibles estan bien ,miramos si la centralita de la orden.en uno de estos pasos deberiamos encontrar el fallo
Importante. previamente a todas estas operaciones hay que limpiar el radiador,para descartar el paro por alta presion(radiador sucio)
p.d. vaya ladrillo :-\
« última modificación: Septiembre 24, 2007, 00:59:55 am por cresteo »

DesconectadoPerico Pelvis

  • Hero Member
  • *****
    • Galeria de fotos
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #13 en: Septiembre 23, 2007, 21:49:31 pm »
Hola .Ladrillo un poco


Pero muy bien explicado .Se nota que entiendes de esto.

Desconectadosimba77

  • Sr. Member
  • ****
  • Caminante no hay camino....se hace camino al rodar
    • Galeria de fotos
Re: No me funciona nevera westafalia t4 "ayuda"
« Respuesta #14 en: Septiembre 24, 2007, 09:38:41 am »
Muchas gracias Cresteo !!!

Mi problema es el caso 2 que has explicado. Esta misma tarde la desmonto y miro donde anda el clixon ese.

Creo que en mi caso la bateria va bien, porque todo lo que resta de la furgo, funciona correctamente...calefaccion, agua...

Ya te comentaré que tal...a ver si lo encuentro.

 

TinyPortal © 2005-2012